<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Sartre y el existencialismo árabe</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2020/06/thierry-ehrmann-sartre-150x150.jpg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2020/06/thierry-ehrmann-sartre-150x150.jpg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/sartre-y-el-existencialismo-arabe/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Sartre y el existencialismo árabe RSS de los comentarios" href="http://elmed.io/sartre-y-el-existencialismo-arabe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.27"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.27' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.27" />
<link rel='shortlink' href='http://elmed.io/?p=27533' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '27533';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Sartre+y+el+existencialismo+%C3%A1rabe';
	window._wp_rp_post_tags = ['jean-paul+sartre', 'conflicto+palestino-israel%C3%AD', 'conflicto+%C3%A1rabe-israel%C3%AD', 'claude+lanzmann', 'mundo+%C3%81rabe', 'simone+de+beauvoir', 'la+librer%C3%ADa', 'lo', 'del', 'nico', 'de', 'en', 'mundo', 'sartr', 'occident', 'sola', 'europa', 'karl', 'el', 'al', 'la', 'marx'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">La Librería</h1>
			<h2 class="titleBig">Sartre y el existencialismo árabe</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/julian-schvindlerman/'>Julián Schvindlerman</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="589" src="http://elmed.io/wp-content/uploads/2020/06/thierry-ehrmann-sartre-940x589.jpg" class="attachment-image-post-thumb wp-post-image" alt="thierry-ehrmann-sartre-flickr" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2020-06-09 12:06:58<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Claude+Lanzmann'>Claude Lanzmann</a><a class='tags' href='http://elmed.io/?s=conflicto+árabe-israelí'>conflicto árabe-israelí</a><a class='tags' href='http://elmed.io/?s=conflicto+palestino-israelí'>conflicto palestino-israelí</a><a class='tags' href='http://elmed.io/?s=Jean-Paul+Sartre'>Jean-Paul Sartre</a><a class='tags' href='http://elmed.io/?s=Mundo+Árabe'>Mundo Árabe</a><a class='tags' href='http://elmed.io/?s=Simone+de+Beauvoir'>Simone de Beauvoir</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/julian-schvindlerman/">Julián Schvindlerman</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/91.thumbnail.jpg" alt="Julián Schvindlerman" width="260" height="260" class="photo" /><div id="author-description">Experto en política internacional. Autor de <i>Tierras por paz, tierras por guerra</i>.&nbsp;<i><a href="http://elmed.io/author/julian-schvindlerman/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/julian-schvindlerman/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>Sartre nunca abandonó del todo su zigzagueo moral. Cuando unos terroristas palestinos masacraron a once deportistas israelíes en las Olimpíadas de Múnich de 1972, justificó la acción como una forma de resistencia legítima. En 1974 se sumó a otros intelectuales que protestaron contra la decisión de la Unesco de boicotear a Israel. Dos años después aceptaba un doctorado honoris causa de la Universidad Hebrea de Jerusalem, lo cual fue singularmente interesante, dado su repudio al Premio Nobel de Literatura en 1964<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p>A fines de los años 50 del siglo pasado, <strong>el mundo árabe era uno de los espacios más receptivos al existencialismo</strong> fuera de Europa. Jean-Paul Sartre era un nombre conocido en los ámbitos intelectuales de la región. Con la sola excepción de Karl Marx, era el intelectual occidental más leído, traducido, debatido y admirado. El autor egipcio Ahmad Abás Salih lo expresó con precisión en una carta pública que dirigió al filósofo francés:</p>
<blockquote><p>Tu influencia en esta región es más profunda y amplia que la de cualquier otro escritor. Eres el único escritor occidental al que todos los diarios árabes siguen de cerca.</p></blockquote>
<p><span style="font-weight: 400;">En su magistral </span><strong><i><a href="https://press.uchicago.edu/ucp/books/book/chicago/N/bo27527421.html" target="_blank">No Exit: Arab Existentialism, Jean-Paul Sartre, and Decolonization</a> </i></strong><i>(Sin salida: el existencialismo árabe, Jean-Paul Sartre y la descolonización)</i><span style="font-weight: 400;">,</span> <span style="font-weight: 400;">el académico <a href="https://liberalarts.utexas.edu/history/faculty/yd386" target="_blank">Yoav Di-Capua</a> aborda la relación de amor y odio que unió a los árabes con este pensador francés. </span></p>
<p><span style="font-weight: 400;">En su búsqueda del</span><i><span style="font-weight: 400;"> hombre nuevo árabe</span></i><span style="font-weight: 400;"> en un Medio Oriente poscolonial, una pléyade de intelectuales árabes vieron en Sartre un héroe, un modelo, un guía. Su<strong> antiimperialismo, antiamericanismo y anticolonialismo</strong>, junto a su filo-tercermundismo, sedujeron intensamente a la </span><i><span style="font-weight: 400;">intelligentsia</span></i><span style="font-weight: 400;"> mesoriental, la cual expresó su apego al existencialismo sartreano en multitud de ensayos, cuentos, novelas, poemas, obras de teatro, críticas literarias y reseñas culturales. Entre sus adeptos más destacados cabe mencionar a la pareja libanesa conformada por el escritor Suhayl Idris y la traductora Aida Matraji, al intelectual-activista palestino Fayiz Saygh, a la autora feminista Layla Baalbaki, al novelista sirio Hani al Rahib, al poeta iraquí Husayn Mardan y, en Egipto, al matrimonio conformado por Liliane y Lufti al Khuli, al filósofo Abd al Rahmán Badawi, al crítico literario Mahmud Amín al Alim y al introductor de Sartre en las letras árabes, Taha Husayn. Sartre los reciprocó estableciendo conexiones intelectuales y vínculos personales con varios de ellos. </span></p>
<p><span style="font-weight: 400;">El iconoclasta pensador francés se había ganado los corazones de buena parte de la intelectualidad tercermundista con su polémico prefacio al icónico libro </span><strong><i>Los condenados de la Tierra</i></strong><span style="font-weight: 400;">, del escritor revolucionario caribeño Frantz Fanon, en el cual defendía a la insurgencia argelina contra Francia en términos muy violentos. “Matar a un europeo es matar dos pájaros de un tiro, suprimir a la vez a un opresor y a un oprimido”, decía allí; “quedan un hombre muerto y un hombre libre”. <strong>Su desprecio por el colonialismo europeo le llevó a criticar la política británica antisionista</strong> en Palestina. Declaró en 1947: “No podemos desvincularnos de la causa de los hebreos”, y al año siguiente definió como “un luchador por la libertad” a un militante de la Banda Stern que había sido atrapado con explosivos. </span></p>
<p><span style="font-weight: 400;"><b>Enseguida</b><strong style="font-weight: 400;"> se mostró ambivalente en torno a la cuestión israelo-palestina</strong>. Celebró el establecimiento del Estado de Israel como “uno de los acontecimientos más importantes de nuestra era, uno de los pocos que nos permiten conservar la esperanza”, y a la vez apoyó el derecho de los palestinos a retornar a los hogares que dejaron atrás en la guerra de 1948; lo que estaba en las antípodas de su respaldo a la existencia de Israel. Tal como dijo su discípulo israelí Ely Ben Gal: “Sartre era muy proisraelí y también muy propalestino”.</span></p>
<p><span style="font-weight: 400;"><strong>Cuando visitó Egipto e Israel, a principios de 1967, esa contradicción eclosionó</strong>. Su intento de mantener la neutralidad respecto del conflicto árabe-israelí lo empujó hacia la incongruencia intelectual. Como resultado de ese viaje, Sartre perdió su estatus de figura reverenciada en el mundo árabe. Di-Capua detalla el intenso y escandaloso periplo.</span></p>
<p><span style="font-weight: 400;">En febrero de aquel año, <strong>Sartre arribó a Egipto en compañía de Simon de Beauvoir y Claude Lanzmann</strong>. La liberalidad del trío de amantes (la célebre feminista era pareja del filósofo y había sido amante del cineasta) era muy extraña para el conservadurismo local. Sartre saludó a sus anfitriones por medio de una carta abierta en árabe: “Desde hace mucho tiempo, y especialmente desde la guerra de liberación argelina, nos unen lazos de fraternidad”. La revista popular </span><i><span style="font-weight: 400;">Al Hilal</span></i><span style="font-weight: 400;"> los recibió con fotos de Sartre, Beauvoir e –inesperadamente– una semidesnuda Brigitte Bardot en la portada y la contratapa. Asimismo, el filósofo se sorprendió al toparse con la edición árabe de su obra </span><i><span style="font-weight: 400;">El existencialismo es humanismo</span></i><span style="font-weight: 400;"> y ver que la tapa llevaba una mujer desnuda. </span></p>
<p><span style="font-weight: 400;"><strong><a href="http://elmed.io/wp-content/uploads/2020/06/sartre-no-exit-e1591696738852.jpg"><img class=" wp-image-27534 alignleft" src="http://elmed.io/wp-content/uploads/2020/06/sartre-no-exit-e1591696738852.jpg" alt="sartre-no-exit" width="400" height="600" /></a>Mantuvieron una reunión de tres horas con el presidente egipcio, Gamal Abdel Naser</strong>, quien les causó una excelente impresión. La pareja francesa dio dos conferencias en la Universidad del Cairo. Sartre parece no haber impresionado demasiado con su ponencia sobre el papel del intelectual en la sociedad contemporánea (un extranjero presente dijo que fue “un pedazo de mierda”), mientras que Beauvoir electrizó a la audiencia con un alegato feminista y antipatriarcal. Durante una visita a dos campamentos de refugiados palestinos en Gaza, Sartre respaldó el derecho al retorno palestino: “Reconozco por completo el derecho nacional de los refugiados palestinos a regresar a su país”. La pareja quedó impresionada por las paupérrimas condiciones de vida en los campamentos, de las que responsabilizaron a las naciones árabes. </span></p>
<p><span style="font-weight: 400;"><strong>Esa visita concluyó caóticamente</strong> cuando una muchedumbre quiso evitar que Lanzmann arrebatara el rollo a un fotógrafo que había captado a Sartre junto a un niño con la bandera palestina. Epítetos antijudíos acompañaron la escena. Una cena con el titular de la OLP, Ahmad Shuqayri, también causó decepción. El filósofo francés favorecía tanto el derecho a la existencia de Israel como el derecho de los palestinos al retorno; “pero”, según recordó luego Beauvoir, “los palestinos insistieron en que los judíos debían ser expulsados de la Palestina ocupada”.  </span></p>
<p><span style="font-weight: 400;">El trío llegó a Israel a mediados de marzo. <strong>Muchos israelíes veían esa visita con suspicacia</strong>. El recuerdo no muy lejano de otra visita polémica –la de Hannah Arendt, para cubrir el juicio contra Eichmann– y la superposición del arribo del escritor Günter Grass –que había criticado a Israel por el acuerdo de reparaciones con Alemania– puso las sensibilidades a flor de piel. La dinámica interna del grupo de intelectuales venía agitada, al punto de que Lanzmann, fastidiado por lo que consideraba una actitud prejuiciosa de Sartre hacia los israelíes, abandonó el tour y regresó a París. Sartre se reunió con el líder socialista Meir Yaari (con quien tuvo una tensa conversación sobre el retorno palestino), con el ministro laborista y ex general Yigal Alón (“el fascista más simpático que jamás he conocido”), con el titular de la Confederación General de Trabajadores (“su Histadrut es un monstruo sagrado”) y con el primer ministro, el presidente y otras autoridades oficiales. Rehusó  visitar una base militar (sí lo hizo en Egipto) y canceló un encuentro pautado con Isaac Rabín, entonces jefe del ejército (“vine a reunirme con el pueblo, la izquierda y la sociedad civil, no con los militares”). También dejó sin efecto reuniones con parlamentarios de centro y derecha, con editores de izquierda y, controversialmente, con David ben Gurión. Mantuvo las reuniones previstas con unos ciudadanos árabes-israelíes, con miembros del Partido Comunista israelí, con activistas opuestos a la guerra de Vietnam, con sobrevivientes del Holocausto y con el prominente académico Gershon Scholem. Cerró su viaje con una conferencia de prensa en Tel Aviv, tras la cual </span><i><span style="font-weight: 400;">Le Monde</span></i><span style="font-weight: 400;"> le atribuyó una frase amable sobre Theodor Herzl, padre del sionismo político, lo cual provocó una reacción airada en la prensa árabe y forzó al filósofo francés a publicar una aclaración en la que reiteraba su postura favorable a la existencia y soberanía de Israel y contraria a la idea de que todos los judíos del mundo debieran emigrar allí. </span></p>
<p><span style="font-weight: 400;">Así sintetiza Di-Capua la visita de Sartre al país hebreo: </span></p>
<blockquote><p>Aunque se esforzó en no decir ni escribir nada concluyente, sus gestos, lenguaje corporal y actitud general condescendiente mostraron una aversión profunda al sionismo. Deploró el militarismo y rechazó cualquier cosa identificada con el Estado israelí, sus símbolos, rituales y narrativas.<span style="font-weight: 400;">    </span></p></blockquote>
<p><span style="font-weight: 400;">Sartre se guardaba un as en la manga, no obstante. A fines de mayo, con la posteriormente conocida como<strong> Guerra de los Seis Días</strong> precipitándose, destacados artistas, escritores, periodistas y profesores, entre los que se contaban Arthur Koestler, Pablo Picasso, Marguerite Duras, Simon de Beauvoir y Jean-Paul Sartre, publicaron una declaración en</span><i><span style="font-weight: 400;"> Le Monde</span></i><span style="font-weight: 400;"> en la que se leía: </span></p>
<blockquote><p>Los abajo firmantes, intelectuales franceses, (…) afirmamos que el Estado de Israel está mostrando un claro deseo de calma y paz (…) Israel es el único país cuya mera existencia está en juego.</p></blockquote>
<p><span style="font-weight: 400;">Este pronunciamiento marcó la<strong> ruptura definitiva entre Sartre y sus admiradores árabes</strong>. Previamente incómodos con su ambigüedad política, ahora estaban decididamente irritados. En Irak prohibieron sus obras (y las de Beauvoir). En Argelia se quemaron sus libros. En Egipto, un grupo de intelectuales lo condenó con vehemencia y la revista </span><i><span style="font-weight: 400;">Al Hilal</span></i><span style="font-weight: 400;"> vaticinó una era post-sartreana en la región. En un gesto cargado de dramatismo, la viuda de Frantz Fanon, Josie, pidió a la editorial de su difunto marido que removiera el famoso prefacio del pensador francés a </span><i><span style="font-weight: 400;">Los condenados de la Tierra</span></i><span style="font-weight: 400;">, a lo que la editorial se avino en la </span><span style="font-weight: 400;">siguiente edición. En el año 2000, el intelectual palestino Edward Said dirá que Sartre fue “una decepción amarga para todo árabe (no argelino) que lo hubiera admirado”. </span></p>
<p><span style="font-weight: 400;">Sin embargo, <strong>Sartre nunca abandonó del todo su zigzagueo moral</strong>. Cuando unos terroristas palestinos masacraron a once deportistas israelíes en las Olimpíadas de Múnich de 1972, justificó la acción como una forma de resistencia legítima. En 1974 se sumó a otros intelectuales que protestaron contra la decisión de la Unesco de boicotear a Israel. Dos años después aceptaba un doctorado <em>honoris causa</em> de la Universidad Hebrea de Jerusalem, lo cual fue singularmente interesante, dado su repudio al Premio Nobel de Literatura en 1964.</span></p>
<p>Andando el tiempo, <strong>un segmento de la intelectualidad árabe hizo las paces con el existencialista francés</strong>. En 1980, con motivo de su muerte, Suhayl Idris publicó una edición especial, titulada <i><span style="font-weight: 400;">La ausencia de Sartre,</span></i><span style="font-weight: 400;"> dedicada a sus posturas políticas ambivalentes, con estudios académicos sobre sus teorías, traducciones de sus artículos sobre Argelia, Cuba y el colonialismo, su prefacio al libro de Fanon y varios obituarios sobre su persona.</span></p>
<p><span style="font-weight: 400;">Di-Capua nos regala una perla final. Un vestigio curioso de la era del existencialismo en el Medio Oriente se encuentra en un barrio de El Cairo: <strong>un almacén llamado El Ser y la Nada</strong> (</span><i><span style="font-weight: 400;">Al Wujud wal Adam</span></i><span style="font-weight: 400;">). Sartre podría, pues, hallar consuelo en el hecho de que, cuarenta años después de su muerte, su legado en el mundo árabe no ha sido del todo descartado. </span></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-20148" data-post-type="none" ><a href="http://elmed.io/por-que-el-bds-destruye-la-posibilidad-de-un-estado-palestino/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/06/bds-logo-150x150.jpg" alt="Por qué el BDS destruye la posibilidad de un Estado palestino" width="150" height="150" /></a><a href="http://elmed.io/por-que-el-bds-destruye-la-posibilidad-de-un-estado-palestino/" class="wp_rp_title">Por qué el BDS destruye la posibilidad de un Estado palestino</a></li><li data-position="1" data-poid="in-21042" data-post-type="none" ><a href="http://elmed.io/errores-historicos-de-los-arabes-en-sus-interacciones-con-israel-y-2/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/06/kefia-palestina-150x150.jpg" alt="Errores históricos de los árabes en sus interacciones con Israel (y 2)" width="150" height="150" /></a><a href="http://elmed.io/errores-historicos-de-los-arabes-en-sus-interacciones-con-israel-y-2/" class="wp_rp_title">Errores históricos de los árabes en sus interacciones con Israel (y 2)</a></li><li data-position="2" data-poid="in-17443" data-post-type="none" ><a href="http://elmed.io/duenos-de-su-propio-destino-y-2/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/11/Middle_East_Map_Snapseed-150x150.jpg" alt="Dueños de su propio destino (y 2)" width="150" height="150" /></a><a href="http://elmed.io/duenos-de-su-propio-destino-y-2/" class="wp_rp_title">Dueños de su propio destino (y 2)</a></li><li data-position="3" data-poid="in-25568" data-post-type="none" ><a href="http://elmed.io/klein-halevi-hasta-que-los-palestinos-no-acepten-que-estamos-aqui-para-quedarnos-no-hay-nada-que-hacer/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2018/07/yosi-klein-halevi-150x150.jpg" alt="Klein Halevi: hasta que los palestinos no acepten que estamos aquí para quedarnos, no hay nada que hacer" width="150" height="150" /></a><a href="http://elmed.io/klein-halevi-hasta-que-los-palestinos-no-acepten-que-estamos-aqui-para-quedarnos-no-hay-nada-que-hacer/" class="wp_rp_title">Klein Halevi: hasta que los palestinos no acepten que estamos aquí para quedarnos, no hay nada que hacer</a></li><li data-position="4" data-poid="in-25447" data-post-type="none" ><a href="http://elmed.io/fortaleza-israel-un-relato-incompleto/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/05/Captura-de-pantalla-2013-05-27-a-las-13.28.52-150x150.png" alt="&#8216;Fortaleza Israel&#039;: un relato incompleto" width="150" height="150" /></a><a href="http://elmed.io/fortaleza-israel-un-relato-incompleto/" class="wp_rp_title">&#8216;Fortaleza Israel': un relato incompleto</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.27'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27533","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 5/30 queries in 0.007 seconds using xcache
Object Caching 1562/1571 objects using xcache

 Served from: elmed.io @ 2020-06-09 12:09:52 by W3 Total Cache -->