<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Los líderes palestinos &#039;coronablanquean&#039; su corrupción – El odio a Israel es más fuerte que el covid-19 – El destino común de los árabes y los judíos de Israel - Revista El Medio</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2020/04/coronavirus-150x150.jpg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2020/04/coronavirus-150x150.jpg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/los-lideres-palestinos-coronablanquean-su-corrupcion-el-odio-a-israel-es-mas-fuerte-que-el-covid-19-el-destino-comun-de-los-arabes-y-los-judios-de-israel/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Los líderes palestinos &#039;coronablanquean&#039; su corrupción – El odio a Israel es más fuerte que el covid-19 – El destino común de los árabes y los judíos de Israel RSS de los comentarios" href="http://elmed.io/los-lideres-palestinos-coronablanquean-su-corrupcion-el-odio-a-israel-es-mas-fuerte-que-el-covid-19-el-destino-comun-de-los-arabes-y-los-judios-de-israel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.26"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.26' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.26" />
<link rel='shortlink' href='http://elmed.io/?p=27431' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '27431';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Los+l%C3%ADderes+palestinos+%27coronablanquean%27+su+corrupci%C3%B3n+%E2%80%93+El+odio+a+Israel+es+m%C3%A1s+fuerte+que+el+covid-19+%E2%80%93+El+destino+com%C3%BAn+de+los+%C3%A1rabes+y+los+jud%C3%ADos+de+Israel';
	window._wp_rp_post_tags = ['gaza', 'coronavirus', 'autoridad+palestina', 'mohamed+shtayeh', '%C3%A1rabes+israel%C3%ADes', 'israelofobia', 'israel', 'ham%C3%A1s', 'revista+de+prensa', 'israel', 'gerber', 'hai', 'del', 'ham', 'el', 'vida', 'la', 'como', 'clara', 'de', 'global', 'en', 'lo', 'han'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Revista de Prensa</h1>
			<h2 class="titleBig">Los líderes palestinos 'coronablanquean' su corrupción – El odio a Israel es más fuerte que el covid-19 – El destino común de los árabes y los judíos de Israel</h2>
			
						
			<h3>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="588" src="http://elmed.io/wp-content/uploads/2020/04/coronavirus-940x588.jpg" class="attachment-image-post-thumb wp-post-image" alt="coronavirus" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2020-04-20 14:51:04<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=árabes+israelíes'>árabes israelíes</a><a class='tags' href='http://elmed.io/?s=Autoridad+Palestina'>Autoridad Palestina</a><a class='tags' href='http://elmed.io/?s=coronavirus'>coronavirus</a><a class='tags' href='http://elmed.io/?s=Gaza'>Gaza</a><a class='tags' href='http://elmed.io/?s=Hamás'>Hamás</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=israelofobia'>israelofobia</a><a class='tags' href='http://elmed.io/?s=Mohamed+Shtayeh'>Mohamed Shtayeh</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/admin/"> </a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/1.thumbnail.gif" alt="elmed.io" width="50" height="50" class="photo" /><div id="author-description">&nbsp;<i><a href="http://elmed.io/author/admin/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/admin/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

					</div>

		<div class="grid_8 omega brdTop the_content">
			<ul>
<li><strong><a href="https://blogs.timesofisrael.com/pa-and-hamas-try-to-coronawash-their-own-corruption/?utm_source=The+Blogs+Weekly+Highlights&amp;utm_campaign=blogs-weekly-highlights-2020-04-16&amp;utm_medium=email" target="_blank">Los líderes palestinos ‘coronablanquean’ su corrupción</a></strong></li>
</ul>
<p><span style="font-weight: 400;">Sander Gerber, del </span><a href="https://jcpa.org/" target="_blank"><span style="font-weight: 400;">Jerusalem Center for Public Affairs</span></a><span style="font-weight: 400;">, arremete contra la Autoridad Palestina y Hamás por el </span><b>pavoroso estado de los sistemas sanitarios palestinos</b><span style="font-weight: 400;">, a los que no han prestado la debida atención por su obsesión israelófoba.</span></p>
<blockquote><p><span style="font-weight: 400;">Estamos en medio de una crisis sanitaria global como jamás hemos visto en nuestras vidas. Una pandemia ha colmado de incertidumbre el futuro y la comunidad internacional se encuentra aterrorizada. Pero incluso en tiempos oscuros hay algo positivo. Por todo el planeta, la gente se está animando y apoyando desde la distancia. Es tiempo de estar unidos. Por desgracia, los enemigos de Israel son una clara excepción. Ellos no pierden jamás la ocasión de criticar al Estado judío, aun cuando implique servirse de una emergencia sanitaria global para ‘coronablanquear’ los fracasos del liderazgo palestino.</span></p>
<p><span style="font-weight: 400;">A principios de mes, el portavoz oficial de la Autoridad Palestina (AP) denunció que Israel estaba “bregando por la expansión de la pandemia en Palestina” y “tratando de acercarse a nuestros trabajadores y mezclarse con ellos para transferirles la enfermedad” (&#8230;)</span></p>
<p><span style="font-weight: 400;">Durante los últimos 30 años, los palestinos han recibido más asistencia humanitaria y ayuda al desarrollo que ningún otro grupo humano en toda la Historia. Pues aun así, carecen completamente de la organización y las infraestructuras necesarias para combatir esta pandemia. Tanto la AP en la Margen Occidental como Hamás en Gaza han dilapidado miles de millones de dólares en ayuda destinada a erigir un sistema público de salud, pero en su lugar se gastaron el dinero en corrupción, incitación [antiisraelí] y terrorismo.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">(&#8230;) Se ha especulado con que esta [pandemia] podría llevar al completo colapso de la frágil infraestructura sanitaria de ambos territorios [&#8230;] esas críticas carencias no son fruto de ninguna acción –o inacción– israelí. En Gaza se reciben suministros médicos [procedentes de Egipto e Israel] a diario. En la Margen Occidental no hay prácticamente restricciones a las importaciones sanitarias desde Israel y Jordania. El meollo de la cuestión es la falta de liderazgo. En la Margen Occidental, la AP, cuyo régimen está ampliamente considerado uno de los más corruptos del mundo, roba la ayuda monetaria internacional para su propio enriquecimiento. En Gaza, Hamás la utiliza para construir cohetes y excavar túneles [para la comisión de actividades terroristas]. El resultado es el mismo. Ambas entidades financian el odio a Israel y roban el dinero de su pueblo, en vez de invertir en sanidad y bienestar social. Quien paga el precio son los palestinos.  </span></p></blockquote>
<ul>
<li><strong><a href="https://cms.frontpagemag.com/fpm/2020/04/corona-and-arab-israeli-integration-joseph-puder" target="_blank">El coronavirus y la integración de los árabes israelíes</a></strong></li>
</ul>
<p><span style="font-weight: 400;">Joseph Puder, de la </span><a href="https://www.charitynavigator.org/index.cfm?bay=search.profile&amp;ein=202780935"><span style="font-weight: 400;">Interfaith Taskforce for America and Israel</span></a><span style="font-weight: 400;">, confía en que la devastadora pandemia del covid-19 tenga como consecuencia un </span><b>refuerzo de la cohesión interna de Israel</b><span style="font-weight: 400;"> mediante una mayor y mejor integración de la comunidad árabe.</span></p>
<blockquote><p><span style="font-weight: 400;">La pandemia del coronavirus no está discriminando entre israelíes árabes e israelíes judíos. Lamentablemente para la comunidad árabe (&#8230;), sus representantes [en el Parlamento nacional; en alusión a los miembros de la Lista Conjunta Árabe] son un obstáculo para su completa integración en la sociedad israelí. Están más centrados en promover y defender al grupo terrorista islamista Hamás, que controla Gaza, y en buscar la forma de desmantelar el carácter sionista de Israel, que en conseguir la integración de los árabes en el Estado judío, como ciudadanos iguales y de pleno derecho.</span></p>
<p><span style="font-weight: 400;">El coronavirus ha golpeado a la comunidad árabe de Israel y le ha hecho ser consciente de que comparte destino con sus conciudadanos judíos. (&#8230;) Este destino común ya quedó de manifiesto antes, con motivo de la Segunda Guerra del Líbano, en 2006, entre Israel y el grupo terrorista libanés Hezbolá, Los misiles de los terroristas chiíes no distinguieron entre árabe y judío. Más del 40% de los fallecidos como consecuencia de los ataques de Hezbolá eran árabes israelíes. Para la comunidad árabe, esa fue una revelación amarga y traumática.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">Cuando concluya la crisis del coronavirus –esperemos que en un futuro próximo–, es probable que la realidad sea en alguna medida diferente, por decirlo suave. La destrucción y la disrupción de la vida cotidiana que ha provocado la crisis puede que también ofrezca una oportunidad para una cooperación más estrecha entre los árabes y los judíos de Israel. Ojalá se traduzca en una mayor integración de la comunidad árabe, en línea con la agenda nacional israelí.</span></p></blockquote>
<ul>
<li><strong><a href="https://www.israelhayom.com/opinions/pandemics-palestinian-incitement-and-peace/" target="_blank">El coronavirus y la israelofobia de Hamás y la Autoridad Palestina</a></strong></li>
</ul>
<p><span style="font-weight: 400;">La analista israelo-norteamericana Caroline Glick incide en el grado nunca visto de cooperación entre Israel y los dos regímenes palestinos que ha provocado la pandemia del coronavirus; pero advierte que nada ha cambiado en lo relacionado con la resolución del conflicto israelo-palestino, pues tanto Hamás como la OLP siguen teniendo como objetivo prioritario la </span><b>aniquilación del Estado judío</b><span style="font-weight: 400;">.</span></p>
<blockquote><p><span style="font-weight: 400;">Desde el momento en que el virus hizo acto de presencia en Israel, el Ministerio de Sanidad de la Autoridad Palestina (AP) empezó a cooperar con su contraparte israelí de una manera inaudita. Los palestinos siguieron los pasos israelíes en casi todos los aspectos de la lucha contra el coronavirus. Equipos médicos palestinos recibieron adiestramiento en hospitales israelíes. Israel procuró tests de detección, material de protección, respiradores y demás equipo vital para combatir la pandemia. Incluso el régimen de Hamás en Gaza vio en Israel la autoridad a la hora de hacer frente al virus.</span></p>
<p><span style="font-weight: 400;">(&#8230;) [pero] la colaboración entre profesionales sanitarios no es indicativa de cambio alguno en el núcleo del liderazgo palestino. Tanto el régimen de la AP –controlada por la OLP– en Judea y Samaria como el de Hamás en Gaza son perfectamente capaces de aprovecharse de la ayuda israelí en la lucha contra la pandemia y a la vez servirse de ésta para atacar a Israel. Y eso es precisamente lo que están haciendo.</span></p>
<p><span style="font-weight: 400;">El primer ministro de la AP, Mohamed Shtayeh, es ampliamente considerado un moderado. Formó parte del equipo negociador palestino con Israel. Es un académico formado en Occidente y goza del favor de la Unión Europea. Muchos vieron en su nombramiento (&#8230;) un signo de moderación [por parte del presidente de la AP, Mahmud Abás].</span></p>
<p><span style="font-weight: 400;">Pero, ay, semejante optimismo estaba fuera de lugar.</span></p>
<p><span style="font-weight: 400;">En una conferencia de prensa celebrada a finales de marzo, Shtayeh propagó numerosos libelos de sangre contra Israel.</span></p>
<p><span style="font-weight: 400;">“Hemos escuchado testimonios de que algunos soldados israelíes están tratando de diseminar el virus mediante el contacto con las manijas de apertura de los coches”, dijo Shtayeh. “Se trata de un caso de odio y racismo por parte de un pueblo que desea la muerte de otro. Lo añadiremos a la lista de crímenes que han cometido”.</span></p>
<p><span style="font-weight: 400;">(&#8230;) Shtayeh acusó a Israel de utilizar a los palestinos que trabajan en Israel como arma biológica contra el pueblo palestino en su conjunto. Así, dijo que Israel quería que los 30.000 palestinos que trabajan en Israel siguieran acudiendo al trabajo para que contrajeran el coronavirus y, de vuelta a sus hogares, contagiaran a su entorno.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">Quien se preocupa de proteger a los gazatíes del coronavirus es Israel, no Hamás. Los mismos terroristas que cínicamente usan a los niños de Gaza como escudos humanos cuando lanzan misiles no van a [sacrificar] nada para proteger a su gente del coronavirus.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">El comportamiento de los líderes del régimen de la AP-OLP en Judea y Samaria y del de Hamás en Gaza revela dos cosas. En primer lugar, que ambos siguen obsesivamente centrados en su guerra contra Israel. En segundo, (&#8230;) pone de relieve la diferencia entre los regímenes autoritarios y los líderes de las sociedades libres.</span></p></blockquote>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-27422" data-post-type="none" ><a href="http://elmed.io/el-covid-19-en-israel-y-en-los-territorios-controlados-por-los-palestinos/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/11/israel-palestine-small-150x150.jpg" alt="El covid-19 en Israel y en los territorios controlados por los palestinos" width="150" height="150" /></a><a href="http://elmed.io/el-covid-19-en-israel-y-en-los-territorios-controlados-por-los-palestinos/" class="wp_rp_title">El covid-19 en Israel y en los territorios controlados por los palestinos</a></li><li data-position="1" data-poid="in-27429" data-post-type="none" ><a href="http://elmed.io/liberen-a-los-presos-el-coronavirus-como-coartada-para-la-israelofobia/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/04/barguti_Snapseed-150x150.jpg" alt="¡Liberen a los presos! El coronavirus como coartada para la israelofobia" width="150" height="150" /></a><a href="http://elmed.io/liberen-a-los-presos-el-coronavirus-como-coartada-para-la-israelofobia/" class="wp_rp_title">¡Liberen a los presos! El coronavirus como coartada para la israelofobia</a></li><li data-position="2" data-poid="in-23529" data-post-type="none" ><a href="http://elmed.io/quien-defiende-a-las-mujeres-palestinas-linda-sarsur-desde-luego-no/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2017/05/linda-sarsur-150x150.jpg" alt="¿Quién defiende a las mujeres palestinas? Linda Sarsur, desde luego, no" width="150" height="150" /></a><a href="http://elmed.io/quien-defiende-a-las-mujeres-palestinas-linda-sarsur-desde-luego-no/" class="wp_rp_title">¿Quién defiende a las mujeres palestinas? Linda Sarsur, desde luego, no</a></li><li data-position="3" data-poid="in-27396" data-post-type="none" ><a href="http://elmed.io/el-coronavirus-la-nueva-excusa-de-hamas-para-atacar-a-israel/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2017/02/yahia-sinwar-150x150.png" alt="El coronavirus, la nueva excusa de Hamás para atacar a Israel" width="150" height="150" /></a><a href="http://elmed.io/el-coronavirus-la-nueva-excusa-de-hamas-para-atacar-a-israel/" class="wp_rp_title">El coronavirus, la nueva excusa de Hamás para atacar a Israel</a></li><li data-position="4" data-poid="in-27305" data-post-type="none" ><a href="http://elmed.io/los-arabes-afortunados-de-oriente-medio/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2017/11/ciudadana-arabe-israeli-e1370859046862-150x150.jpg" alt="Los árabes afortunados de Oriente Medio" width="150" height="150" /></a><a href="http://elmed.io/los-arabes-afortunados-de-oriente-medio/" class="wp_rp_title">Los árabes afortunados de Oriente Medio</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27431","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 6/94 queries in 0.023 seconds using xcache
Object Caching 1501/1684 objects using xcache

 Served from: elmed.io @ 2020-04-20 14:53:25 by W3 Total Cache -->