<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Los israelíes tienen que tomar decisiones pensando en Israel</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2020/05/netanyahu-gantz-150x150.jpeg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2020/05/netanyahu-gantz-150x150.jpeg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/los-israelies-tienen-que-tomar-decisiones-pensando-en-israel/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Los israelíes tienen que tomar decisiones pensando en Israel RSS de los comentarios" href="http://elmed.io/los-israelies-tienen-que-tomar-decisiones-pensando-en-israel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.28"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.28' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.28' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.28'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.28" />
<link rel='shortlink' href='http://elmed.io/?p=27582' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '27582';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Los+israel%C3%ADes+tienen+que+tomar+decisiones+pensando+en+Israel';
	window._wp_rp_post_tags = ['estados+unidos', 'donald+trump', 'conflicto+palestino-israel%C3%AD', 'valle+del+jord%C3%A1n', 'plan+de+anexi%C3%B3n', 'palestinos', 'israel', 'contextos', 'si', 'israel', 'contra', 'al', 'con', 'en', 'una', 'del', 'el', 'orient', 'la', 'se', 'de', 'nacion', 'lo'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">Los israelíes tienen que tomar decisiones pensando en Israel</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/mitchell-bard/'>Mitchell Bard</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="529" src="http://elmed.io/wp-content/uploads/2020/05/netanyahu-gantz-940x529.jpeg" class="attachment-image-post-thumb wp-post-image" alt="netanyahu-gantz" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2020-07-06 19:12:24<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=conflicto+palestino-israelí'>conflicto palestino-israelí</a><a class='tags' href='http://elmed.io/?s=Donald+Trump'>Donald Trump</a><a class='tags' href='http://elmed.io/?s=Estados+Unidos'>Estados Unidos</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=palestinos'>palestinos</a><a class='tags' href='http://elmed.io/?s=plan+de+anexión'>plan de anexión</a><a class='tags' href='http://elmed.io/?s=Valle+del+Jordán'>Valle del Jordán</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/mitchell-bard/">Mitchell Bard</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/145.thumbnail.jpg" alt="Mitchell Bard" width="260" height="260" class="photo" /><div id="author-description">Director ejecutivo de la American-Israeli Cooperative Enterprise (AICE) y director de la Jewish Virtual Library. Autor de obras como 'MItos y realidades de Israel' y 'The Arab Lobby'.&nbsp;<i><a href="http://elmed.io/author/mitchell-bard/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/mitchell-bard/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>La mejor y quizá única posibilidad que tienen los palestinos de tener un Estado pasa por que acepten el plan de Trump, que les daría un Estado sobre el 70% de la Margen sin exigir a Israel que evacuara a uno solo de sus ciudadanos<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p><span style="font-weight: 400;">Mientras el <strong>Gobierno israelí</strong> se dispone a tomar una decisión sobre si aplica la<strong> soberanía nacional a ciertas partes de la Margen Occidental</strong>, algunos judíos norteamericanos, gurús, políticos y expertos en Oriente Medio andan diciendo que si lo hiciera resultarían dañados los intereses de Israel. Al parecer, son muchos los que piensan que los israelíes son incapaces de comprender las consecuencias que se derivarían, pero claro que lo son.</span></p>
<p><span style="font-weight: 400;">He aquí algunas de las preocupaciones:</span></p>
<p><span style="font-weight: 400;">– Que desencadene un <strong>levantamiento palestino</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se dañen las relaciones de Israel con <strong>Jordania y Egipto</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se ponga en peligro la normalización de las relaciones de Israel con los<strong> Estados del Golfo</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que empeoren las relaciones israelíes con la <strong>Unión Europea</strong> y que ésta imponga sanciones al Estado judío.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se produzca una condena de la <strong>ONU</strong> contra Israel.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se exacerben las <strong>tensiones entre los judíos israelíes y los judíos americanos</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se dé munición a los demonizadores de Israel y a los partidarios del movimiento de <strong>Boicot, Desinversiones y Sanciones (BDS)</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que se refuerce a los críticos y se enfurezca a los amigos de Israel en el <strong>Partido Demócrata</strong>.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">– Que Israel obtenga un reconocimiento de Trump que pueda ser revertido por <strong>Biden</strong> en caso de que llegue a la Presidencia.</span></p>
<p><span style="font-weight: 400;">Todas ellas son preocupaciones legítimas para los líderes de Israel. En el pasado, fueron sobre todo los arabistas del Gobierno norteamericano los que adoptaron la idea de que<strong> los israelíes debían ser salvados de sí mismos</strong>. Ahora, algunos de los  amigos más cercanos de Israel, entre ellos congresistas demócratas y el propio aspirante demócrata a la Presidencia, se están manifestando en contra de que Israel emprenda una acción de manera unilateral. Entre tanto, la Administración Trump dice que cualquier maniobra israelí debe alinearse con su propuesta de paz. Muchos judíos que tradicionalmente se alineaban con el Gobierno israelí en asuntos de paz y guerra se han sumado ahora a los críticos. Y no son simplemente judíos de extrema izquierda los que se están manifestando en contra: judíos moderados y aun conservadores se han unido al coro.</span></p>
<p><span style="font-weight: 400;">Por otro lado, ninguno de los críticos sabe aún <strong>qué es lo que va a hacer el Gobierno israelí</strong>.</span></p>
<p><span style="font-weight: 400;">Incorrectamente considerada una anexión –un país no puede anexionarse territorio sobre el que tiene reclamos de soberanía–, el Gobierno no ha decidido dónde va a aplicar la soberanía. Una opción es el <strong>Valle del Jordán</strong>, que los israelíes consideran deben retener por razones de seguridad. Otra, algunos o todos los </span><strong><a href="https://www.jewishvirtuallibrary.org/the-ldquo-consensus-rdquo-settlements"><i>asentamientos de consenso</i></a></strong><span style="font-weight: 400;">, comunidades judías que incluso los palestinos reconocer jamás serán desmanteladas. Una tercera opción es la aplicación de la soberanía sobre <strong>todos los asentamientos</strong>, como se contempla en el plan de paz de Trump, para así eliminar la posibilidad de una futura retirada. Una cuarta opción sería una suerte de combinación, muy probablemente el Valle del Jordán y los </span><i><span style="font-weight: 400;">asentamientos de consenso</span></i><span style="font-weight: 400;">. Una quinta sería aplazar las acciones sobre las áreas que Israel confía en anexionarse en el futuro y aplicar la soberanía sobre el resto de los asentamientos.</span></p>
<p><span style="font-weight: 400;">Israel se ha resistido a anexionarse los territorios a causa del dilema demográfico de seguir siendo un Estado judío y una democracia aun incorporando a casi <strong>tres millones de palestinos</strong>. El plan de Trump resuelve el problema permitiendo a Israel maximizar su territorio y minimizar el número de palestinos –aproximadamente 100.000– a los que el ministro de Defensa, Benny Gantz, ha dicho que les serían garantizados “derechos iguales”. El resto de los palestinos viviría bajo soberanía palestina en el 70% de la Margen Occidental.</span></p>
<p><span style="font-weight: 400;"><strong>Los israelíes no han dejado de desear la paz</strong>, pero vieron que tras la retirada de Gaza (2005) el mito de </span><i><span style="font-weight: 400;">tierras por paz</span></i><span style="font-weight: 400;"> saltó por los aires con el primero de los miles de cohetes lanzados desde la Franja hacia Israel. Los israelíes no están preparados para hacer concesiones adicionales sin garantías reforzadas de que un Estado palestino no se convertirá en otro Hamastán.</span></p>
<p><span style="font-weight: 400;">En las últimas elecciones, casi el 80% de los israelíes votaron por partidos que se defenderían la <strong>aplicación de la soberanía</strong>. El 58% de los encuestados en mayo en un sondeo del Israel Democracy Institute convinieron en que la misma podría desencadenar una tercera Intifada; aun así, el 50% es partidario de aplicar la soberanía sobre partes de la Margen Occidental, un 25% apoya que se haga con el apoyo de la Administración norteamericana y un 25% adicional lo apoyaría aun sin respaldo estadounidense. Los detractores sólo son el 31%.</span></p>
<p><span style="font-weight: 400;">Los dirigentes israelíes ven que, dado el apoyo de Trump, puede ser una ocasión única para reforzar el control sobre territorios que legítimamente reclaman como propios. En cuanto a los críticos americanos, la denuncia más sustancial es que <strong>amenazaría la solución de los dos Estados</strong>.</span></p>
<p><span style="font-weight: 400;">Los partidarios de los dos Estados pretenden que Israel se retire de más del 90% de la Margen y evacúe la mayoría de los asentamientos. En la actualidad son más de 460.000 los judíos que viven en las 131 comunidades de la Margen. Casi el 30% viven fuera del </span><i><span style="font-weight: 400;">bloque de consenso</span></i><span style="font-weight: 400;">, lo que implica que se esperaría que Israel desmantelara 93 asentamientos y evacuara a 140.000 personas. Eso no va a suceder ni aun cuando los palestinos convencieran a los israelíes de que están dispuestos a vivir en paz junto a un Estado judío. La mejor y quizá única posibilidad que tienen los palestinos de tener un Estado pasa por que acepten el<strong> plan de Trump</strong>, que les daría un Estado sobre el 70% de la Margen sin exigir a Israel que evacuara a uno solo de sus ciudadanos.</span></p>
<p><span style="font-weight: 400;">¿Qué piensan los críticos que sucederá si Israel decide no actuar?</span></p>
<p><span style="font-weight: 400;">Cuando los palestinos rechazaron la propuesta de autonomía que les hizo <strong>Menahem Beguin</strong> en 1979, no había siquiera 10.000 judíos viviendo en la Margen. En vez de poner freno al crecimiento de los asentamientos y poner rumbo hacia la estadidad, los palestinos escogieron el camino de la violencia.</span></p>
<p><span style="font-weight: 400;">Para cuando se firmaron los <strong>Acuerdos de Oslo</strong>, en 1993, la población colona había crecido hasta los 130.000 individuos. En vez de cumpir sus compromisos, los palestinos de nuevo recurrieron a la violencia y dieron muerte al proceso de paz.</span></p>
<p><span style="font-weight: 400;">En el año 2000, el primer ministro <strong>Ehud Barak</strong> ofreció el desmantelamiento de la mayoría de los asentamientos, la retirada del 97% de la Margen y el establecimiento de un Estado palestino con Jerusalén Oriental como capital. Para entonces, la población colona era de 200.000 personas. Arafat rechazó la oferta. En 2008, con 270.000 judíos en el territorio, Mahmud Abás desechó una oferta similar de <strong>Ehud Olmert</strong>.</span></p>
<p><span style="font-weight: 400;">¿Creen los palestinos o sus defensores que la posibilidad de una <strong>solución de dos Estados</strong> mejorará si los palestinos se siguen resistiendo?</span></p>
<p><span style="font-weight: 400;"><strong>Los líderes israelíes tomarán una decisión pensando en lo mejor para su país</strong>, con independencia de lo que piensen los norteamericanos, porque con los años han aprendido que ninguna concesión que hagan a los palestinos traerá la paz o será aplaudida. Y en última instancia Israel está solo a la hora defenderse.</span></p>
<p><span style="color: #808080;"><em><em><em>©</em><em> </em><a style="color: #808080;" href="https://www.algemeiner.com/2020/07/01/israelis-must-make-decisions-for-israel/" target="_blank"><em>Versión original</em></a><em> </em><em>(en inglés</em><em>): The Algemeiner</em></em></em><em><em><em><br />
</em></em></em><em><em><em>© Versión en español: <a style="color: #808080;" href="http://elmed.io/" target="_blank">Revista El Medio</a></em></em></em></span></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-27222" data-post-type="none" ><a href="http://elmed.io/acuerdo-del-siglo-una-oportunidad-historica/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2017/02/netanyahu-trump-150x150.png" alt="Acuerdo del Siglo: una oportunidad histórica" width="150" height="150" /></a><a href="http://elmed.io/acuerdo-del-siglo-una-oportunidad-historica/" class="wp_rp_title">Acuerdo del Siglo: una oportunidad histórica</a></li><li data-position="1" data-poid="in-26928" data-post-type="none" ><a href="http://elmed.io/podria-gantz-hacer-que-la-izquierda-volviera-a-amar-a-israel/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2019/01/benny-gantz-150x150.jpg" alt="¿Podría Gantz hacer que la izquierda volviera a amar a Israel?" width="150" height="150" /></a><a href="http://elmed.io/podria-gantz-hacer-que-la-izquierda-volviera-a-amar-a-israel/" class="wp_rp_title">¿Podría Gantz hacer que la izquierda volviera a amar a Israel?</a></li><li data-position="2" data-poid="in-27568" data-post-type="none" ><a href="http://elmed.io/el-problema-no-es-el-plan-de-anexion-israeli/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2016/03/bandera-israel-quemada-1024x567-150x150.jpg" alt="El problema no es el plan de anexión israelí" width="150" height="150" /></a><a href="http://elmed.io/el-problema-no-es-el-plan-de-anexion-israeli/" class="wp_rp_title">El problema no es el plan de anexión israelí</a></li><li data-position="3" data-poid="in-23412" data-post-type="none" ><a href="http://elmed.io/hay-que-quebrar-la-voluntad-de-lucha-de-los-palestinos/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/09/niños-yihad_Snapseed-150x150.jpg" alt="Hay que quebrar la voluntad de lucha de los palestinos" width="150" height="150" /></a><a href="http://elmed.io/hay-que-quebrar-la-voluntad-de-lucha-de-los-palestinos/" class="wp_rp_title">Hay que quebrar la voluntad de lucha de los palestinos</a></li><li data-position="4" data-poid="in-26644" data-post-type="none" ><a href="http://elmed.io/el-plan-de-trump-no-puede-funcionar-y-no-por-su-culpa/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2018/09/trump-tinta-940x425-150x150.jpg" alt="El plan de Trump no puede funcionar&#8230; y no por su culpa" width="150" height="150" /></a><a href="http://elmed.io/el-plan-de-trump-no-puede-funcionar-y-no-por-su-culpa/" class="wp_rp_title">El plan de Trump no puede funcionar&#8230; y no por su culpa</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.28'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27582","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 20/61 queries in 0.015 seconds using xcache
Object Caching 1531/1620 objects using xcache

 Served from: elmed.io @ 2020-07-10 20:12:21 by W3 Total Cache -->