<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Lapid cambia yacimientos de gas por una línea de boyas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2022/10/yair-lapid-2015-150x150.jpeg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2022/10/yair-lapid-2015-150x150.jpeg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Así es como se logra la &#039;integración regional&#039;: mostrando capacidad para presionar a los aliados a fin de que sacrifiquen su seguridad y de apuntalar los activos de los ayatolás."/>
<link rel="canonical" href="http://elmed.io/lapid-cambia-yacimientos-de-gas-por-una-linea-de-boyas/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Lapid cambia yacimientos de gas por una línea de boyas RSS de los comentarios" href="http://elmed.io/lapid-cambia-yacimientos-de-gas-por-una-linea-de-boyas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.33"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.33' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.33'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.33'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.33'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.33" />
<link rel='shortlink' href='http://elmed.io/?p=28783' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28783';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Lapid+cambia+yacimientos+de+gas+por+una+l%C3%ADnea+de+boyas';
	window._wp_rp_post_tags = ['benajm%C3%ADn+netanyahu', 'yair+lapid', 'barack+obama', 'l%C3%ADbano', 'acuerdo+nuclear', 'joe+biden', 'israel', 'ir%C3%A1n', 'hezbol%C3%A1', 'contextos', 'durant', 'lo', 'biden', 'la', 'costa', 'lapid', 'semana', 'pa', 'del', 'en', 'de', 'tien', 'israel', 'yair', 'rica'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">Lapid cambia yacimientos de gas por una línea de boyas</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/tony-badran/'>Tony Badran</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="626" src="http://elmed.io/wp-content/uploads/2022/10/yair-lapid-2015-940x626.jpeg" class="attachment-image-post-thumb wp-post-image" alt="yair-lapid-2015" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2022-10-17 13:39:35<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=acuerdo+nuclear'>acuerdo nuclear</a><a class='tags' href='http://elmed.io/?s=Barack+Obama'>Barack Obama</a><a class='tags' href='http://elmed.io/?s=Benajmín+Netanyahu'>Benajmín Netanyahu</a><a class='tags' href='http://elmed.io/?s=Hezbolá'>Hezbolá</a><a class='tags' href='http://elmed.io/?s=Irán'>Irán</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Joe+Biden'>Joe Biden</a><a class='tags' href='http://elmed.io/?s=Líbano'>Líbano</a><a class='tags' href='http://elmed.io/?s=Yair+Lapid'>Yair Lapid</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/tony-badran/">Tony Badran</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/36.thumbnail.jpg" alt="Tony Badran" width="260" height="260" class="photo" /><div id="author-description">Columnista de <i>Now</i> y analista de la Fundación para la Defensa de las Democracias (FDD).&nbsp;<i><a href="http://elmed.io/author/tony-badran/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/tony-badran/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>Así es como se logra la 'integración regional': mostrando capacidad para presionar a los aliados a fin de que sacrifiquen su seguridad y de apuntalar los activos de los ayatolás incluso cuando el pueblo iraní está siendo masacrado en las calles<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p>Los ciudadanos del Estado de Israel fueron informados recientemente de que el Gobierno provisional del primer ministro Yair Lapid estaba a punto de intercambiar varios cientos de kilómetros cuadrados de la <strong>zona económica exclusiva</strong> de su país, potencialmente rica en recursos, por el «reconocimiento internacional» de una línea de boyas aparentemente poco reconocida. En otras palabras, después de discutir interminablemente con los negociadores estadounidenses durante una década sobre si Israel tiene derecho al 45%, al 55% o incluso al 100% de la zona marítima en disputa, lo que finalmente ha aceptado Jerusalén es el 0%.</p>
<p><span style="font-weight: 400;">A los pocos días, la gran fiesta de cumpleaños de Lapid se chafó. Como era de esperar,<strong> los libaneses informaron al mediador estadounidense de que no reconocerían la línea de boyas</strong> como frontera israelí. A sólo quedan unas semanas de las legislativas israelíes, la Administración Biden se apresuró a afirmar que aún creía posible un “compromiso duradero», y la reacción libanesa reveló confianza en que Washington cumpliría con su palabra.</span></p>
<p><span style="font-weight: 400;">La principal explicación de la prisa por cerrar a toda costa una de las negociaciones menos urgentes de la región puede encontrarse en Washington DC, que se ha erigido en defensor del pseudoestado dirigido por Hezbolá antes conocido como Líbano. La Administración Biden había descrito el acuerdo gasístico como una «prioridad clave», y el presidente Biden había insistido personalmente a Lapid a finales de agosto en la necesidad de cerrarlo en cuestión de semanas. Por lo visto, que <strong>el pueblo iraní esté siendo masacrado en las calles</strong> por expresar su odio al régimen de los ayatolás hace aparentemente más urgente el objetivo estadounidense de inundar de dinero a un satélite iraní.</span></p>
<p><span style="font-weight: 400;">Cuando los medios de comunicación libaneses se hicieron eco del acuerdo, el ex primer ministro israelí Benjamín Netanyahu no tardó en señalar a su rival: «Yair Lapid se rindió vergonzosamente ante las amenazas de Nasrala [el líder de Hezbolá]». Yuval Steinitz, ministro de Energía con Netanyahu que participó brevemente en las negociaciones sobre la frontera marítima –cuando la Administración Trump hizo su propio y errado intento mediador en 2020–, describió el acuerdo como <strong>«una rendición ante el chantaje»</strong>.</span></p>
<p><span style="font-weight: 400;">Mientras tanto, la prensa israelí se debatía entre la estupefacción ante el pésimo acuerdo y <strong>el horror de coincidir con Bibi</strong>, que, después de todo, es el verdadero enemigo nacional de Israel. Sea como fuere, algunos reporteros especializados en seguridad nacional no pudieron evitar preguntarse con incredulidad: ¿podría ser que el Gobierno estuviera simplemente cediendo ante las amenazas de Hezbolá de atacar la infraestructura energética israelí si no conseguía lo que quería?</span></p>
<p><span style="font-weight: 400;">Los periodistas del complejo mediático americano-israelí del Equipo Obama, dirigido desde Washington DC, lanzaron inmediatamente una <strong>campaña para contrarrestar la idea de que Israel había sido presionado por Estados Unidos</strong>, o de que Lapid no había conseguido una gran victoria histórica en las negociaciones. Un funcionario anónimo negó que Israel se hubiera sometido completamente a las demandas de Beirut «señalando que el Líbano había exigido que la frontera fuera la Línea 29, más al sur, lo cual habría dado al Líbano partes del campo de gas de Karish». Por supuesto, eso es falso. La línea 23 es la única fronteriza que el país del Cedro ha depositado ante Naciones Unidas.</span></p>
<p><span style="font-weight: 400;">«<strong>Queremos debilitar la influencia de Hezbolá en el Líbano</strong>. Por eso intentamos avanzar en las negociaciones sobre la frontera marítima», declaró el mes pasado el asesor de seguridad nacional israelí Eyal Hulata, explicando asío por qué ahora se concederá a Hezbolá su propia plataforma gasística en el Mediterráneo –en asociación </span><i><span style="font-weight: 400;">de facto</span></i><span style="font-weight: 400;"> con el gigante petrolero francés Total.</span></p>
<p><span style="font-weight: 400;">Otros consideraron un gran logro israelí la inclusión de una pequeña zona de separación (</span><i><span style="font-weight: 400;">buffer zone</span></i><span style="font-weight: 400;">) cerca de la costa de Naqura, que se adentra unos 5 kilómetros en el mar antes de unirse a la Línea 23, que Israel ha acordado conceder a Beirut. La zona está marcada por <strong>una línea de boyas que Israel colocó tras su retirada del Líbano</strong>. Barak Ravid, principal vocero israelí del equipo político de Obama-Biden desde los días en que abogaba por el fallido acuerdo nuclear entre Estados Unidos e Irán, transmitió que los funcionarios del Gobierno dijeron que el anclaje de la «línea de boyas» era «muy importante» porque «en los últimos 20 años el Ejército israelí operó a lo largo de esta línea unilateralmente y la parte libanesa tenía legitimidad internacional para desafiarla». El acuerdo, sin embargo, «permitirá a Israel tratarla como su frontera territorial norte».</span></p>
<p><span style="font-weight: 400;">Ni que decir tiene que <strong>la parte libanesa no estaba en absoluto de acuerdo con la lectura israelí</strong>, y modificó la propuesta estadounidense para reflejar su posición. Lapid, que hizo hincapié en las boyas como su mayor logro, rechazó la enmienda incluso cuando su Gobierno hizo público su deseo de cerrar el acuerdo. El domingo 9, el mediador estadounidense estaba listo con una propuesta actualizada.</span></p>
<p><span style="font-weight: 400;">Lo que se desprende claramente de este extraño episodio es que estabilizar e invertir en </span><i><span style="font-weight: 400;">valores</span></i><span style="font-weight: 400;"> regionales iraníes es el núcleo del <strong>realineamiento Obama-Biden</strong>. Así es, pues, como se logra la «integración regional»: mostrando capacidad para presionar a los aliados a fin de que sacrifiquen su seguridad y de apuntalar los activos de los ayatolás incluso cuando el pueblo iraní está siendo masacrado en las calles.</p>
<p><span style="color: #808080;"><em>© <a style="color: #808080;" href="https://www.fdd.org/analysis/2022/10/10/israel-trades-gas-fields-for-line-of-buoys/" target="_blank">Versión original</a> (en inglés): FDD<br />
© Versión en español: <a style="color: #808080;" href="https://www.gatestoneinstitute.org/18541/erdogan-nato-blackmail" target="_blank">Revista El Medio</a></em></span><br />
</span></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html"></iframe><span id="zoho_button_ext" style="display: none; position: absolute; z-index: 99999999; width: 80px; height: 31px; background-image: url('chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/images/zshare.png'); background-size: 80px 31px; opacity: 0.9; cursor: pointer; top: 0px; left: 0px;"></span></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28387" data-post-type="none" ><a href="http://elmed.io/estamos-al-principio-de-una-nueva-guerra-fria-entre-eeuu-e-israel/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/09/joe-biden-aipac-150x150.jpg" alt="¿Estamos al principio de una nueva guerra fría entre EEUU e Israel?" width="150" height="150" /></a><a href="http://elmed.io/estamos-al-principio-de-una-nueva-guerra-fria-entre-eeuu-e-israel/" class="wp_rp_title">¿Estamos al principio de una nueva guerra fría entre EEUU e Israel?</a></li><li data-position="1" data-poid="in-16520" data-post-type="none" ><a href="http://elmed.io/la-liberacion-de-jonathan-pollard-no-deberia-aplacar-las-criticas-al-acuerdo-con-iran/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2015/07/031010b-150x150.jpg" alt="La liberación de Jonathan Pollard no debería aplacar las críticas al acuerdo con Irán" width="150" height="150" /></a><a href="http://elmed.io/la-liberacion-de-jonathan-pollard-no-deberia-aplacar-las-criticas-al-acuerdo-con-iran/" class="wp_rp_title">La liberación de Jonathan Pollard no debería aplacar las críticas al acuerdo con Irán</a></li><li data-position="2" data-poid="in-16614" data-post-type="none" ><a href="http://elmed.io/el-acuerdo-con-iran-los-chiies-y-la-demografia/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/01/map-of-the-middle-east_Snapseed-150x150.jpg" alt="El acuerdo con Irán, los chiíes y la demografía" width="150" height="150" /></a><a href="http://elmed.io/el-acuerdo-con-iran-los-chiies-y-la-demografia/" class="wp_rp_title">El acuerdo con Irán, los chiíes y la demografía</a></li><li data-position="3" data-poid="in-27863" data-post-type="none" ><a href="http://elmed.io/guia-de-oriente-medio-para-el-presidente-electo-joe-biden/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/09/joe-biden-aipac-150x150.jpg" alt="Guía de Oriente Medio para el presidente electo Joe Biden" width="150" height="150" /></a><a href="http://elmed.io/guia-de-oriente-medio-para-el-presidente-electo-joe-biden/" class="wp_rp_title">Guía de Oriente Medio para el presidente electo Joe Biden</a></li><li data-position="4" data-poid="in-28674" data-post-type="none" ><a href="http://elmed.io/el-plan-irani-para-dinamitar-la-normalizacion-arabe-israeli-y-seguir-expandiendo-su-revolucion/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/08/alerta-roja-150x150.jpg" alt="El plan iraní para dinamitar la normalización árabe-israelí y seguir expandiendo su revolución" width="150" height="150" /></a><a href="http://elmed.io/el-plan-irani-para-dinamitar-la-normalizacion-arabe-israeli-y-seguir-expandiendo-su-revolucion/" class="wp_rp_title">El plan iraní para dinamitar la normalización árabe-israelí y seguir expandiendo su revolución</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.33'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28783","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 20/59 queries in 0.146 seconds using xcache
Object Caching 1536/1624 objects using xcache

 Served from: elmed.io @ 2022-10-17 13:40:15 by W3 Total Cache -->