<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>&quot;¡Jamenei es un asesino!&quot;: el agitprop se le vuelve en contra al régimen de los ayatolás</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content=""/>
      <meta property="og:image" content=""/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/jamenei-es-un-asesino-el-agitprop-se-le-vuelve-en-contra-al-regimen-de-los-ayatolas/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; &quot;¡Jamenei es un asesino!&quot;: el agitprop se le vuelve en contra al régimen de los ayatolás RSS de los comentarios" href="http://elmed.io/jamenei-es-un-asesino-el-agitprop-se-le-vuelve-en-contra-al-regimen-de-los-ayatolas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.26"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.26' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.26" />
<link rel='shortlink' href='http://elmed.io/?p=27159' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '27159';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%22%C2%A1Jamenei+es+un+asesino%21%22%3A+el+agitprop+se+le+vuelve+en+contra+al+r%C3%A9gimen+de+los+ayatol%C3%A1s';
	window._wp_rp_post_tags = ['ir%C3%A1n', 'guardia+revolucionaria+iran%C3%AD', 'basij', 'al%C3%AD+jamenei', 'qasem+soleimani', 'el+blog', 'al', 'viral', 'primera', 'del', 'lo', 'como', 'le', 'la', 'largo', 'de', 'en', 'gran', 'iran', 'contra', 'el'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            



	
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>

		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">El Blog</h1>
			<h2 class="titleBig">"¡Jamenei es un asesino!": el agitprop se le vuelve en contra al régimen de los ayatolás</h2>

			
			<h3>&nbsp;</h3>
		</div>

		<div class="grid_12 mbottom20">
			<center>
			
		</div>



		<div class="grid_12 omega brdTop the_content">
			<p><span style="font-weight: 400;">La <strong>masiva campaña de agitprop</strong> desplegada por el régimen de los ayatolás tras la eliminación de su <strong>capo terrorista Qasem Soleimani</strong> parece estar volviéndosele muy en contra, pues lo que está consiguiendo es realimentar las protestas de quienes piden el <strong>fin de la opresión islamista</strong>, que consiguieron protagonizar manifestaciones multitudinarias a lo largo de 2019; manifestaciones ferozmente reprimidas por el aparato de seguridad –algunas <a href="http://elmed.io/apagon-informativo-ante-la-feroz-oleada-represiva-en-iran/" target="_blank">fuentes</a> estiman en más de 1.500 las víctimas mortales–, lo que añadió motivos para el odio que los <strong><em>freedom fighters</em> iraníes</strong> tienen por personajes como Soleimani.</span></p>
<p><span style="font-weight: 400;">Armados de gran valor, miles y miles de iraníes se están echando a la calle para clamar contra un régimen al que tienen un crimen más que reprochar –el <strong>derribo del avión civil ucraniano con 176 personas a bordo</strong>–, contra la <strong>asfixiante propaganda antiamericana e israelófoba</strong>… y hasta para celebrar la muerte de Soleimani.</span></p>
<p>A continuación, una muestra de las imágenes de la <strong>rebelión iraní</strong> que se están haciendo virales en las redes. En la primera, una multitud clama: «¡Jamenei es un asesino, y su régimen está caduco!»; en la segunda, unos jóvenes arrancan carteles conmemorativos de Soleimani mientras denuncian que los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) y la milicia paramilitar Basij son «nuestro ISIS» y en la tercera se ve a unos universitarios negarse a pisar las banderas de EEUU e Israel y abuchear a quienes sí lo hacen.</p>
<blockquote class="twitter-tweet tw-align-center" data-lang="es"><p><a href="https://twitter.com/hashtag/IranProtests?src=hash&amp;ref_src=twsrc%5Etfw">#IranProtests</a><br />
The public&#8217;s anger has a clear target: Khamenei.<br />
Crowds chant «Khaemnei is a murderer, his regime is obsolete.»<a href="https://twitter.com/hashtag/IranPlaneCrash?src=hash&amp;ref_src=twsrc%5Etfw">#IranPlaneCrash</a> <a href="https://t.co/WQpXeM65Zj">pic.twitter.com/WQpXeM65Zj</a></p>
<p>— Farnaz Fassihi (@farnazfassihi) <a href="https://twitter.com/farnazfassihi/status/1216045539894140928?ref_src=twsrc%5Etfw">January 11, 2020</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center" data-lang="es"><p>Islamic Republic says Qassem Soleimani is a national hero. Iranian people say: Soleimani and his Revolutionary Guards are Iranian ISIS. Iranian people today are tearing down <a href="https://twitter.com/hashtag/Soleimani?src=hash&amp;ref_src=twsrc%5Etfw">#Soleimani</a> posters in many locations and chanting: “IRGC, Basiji, you are our ISIS.”<a href="https://twitter.com/hashtag/IranProtests2020?src=hash&amp;ref_src=twsrc%5Etfw">#IranProtests2020</a> <a href="https://t.co/GzSW0AbjPc">pic.twitter.com/GzSW0AbjPc</a></p>
<p>— Masih Alinejad 🏳️ (@AlinejadMasih) <a href="https://twitter.com/AlinejadMasih/status/1216401733003464704?ref_src=twsrc%5Etfw">January 12, 2020</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center" data-lang="es"><p>Students at Beheshti University of Tehran Refuse to Walk Over U.S., Israel Flags, Boo People Who Do <a href="https://t.co/hVPMONwwve">pic.twitter.com/hVPMONwwve</a></p>
<p>— MEMRI (@MEMRIReports) <a href="https://twitter.com/MEMRIReports/status/1216358709892407297?ref_src=twsrc%5Etfw">January 12, 2020</a></p></blockquote>
<p><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-24851" data-post-type="none" ><a href="http://elmed.io/el-volcan-irani-entra-en-erupcion/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2018/01/manifestante-iran-ene-2018-150x150.jpg" alt="El volcán iraní entra en erupción" width="150" height="150" /></a><a href="http://elmed.io/el-volcan-irani-entra-en-erupcion/" class="wp_rp_title">El volcán iraní entra en erupción</a></li><li data-position="1" data-poid="in-20446" data-post-type="none" ><a href="http://elmed.io/iran-recluta-ninos-soldado-otra-vez/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2016/05/video-recluta-ninos-basij-150x150.png" alt="Irán recluta niños soldado. Otra vez" width="150" height="150" /></a><a href="http://elmed.io/iran-recluta-ninos-soldado-otra-vez/" class="wp_rp_title">Irán recluta niños soldado. Otra vez</a></li><li data-position="2" data-poid="in-25846" data-post-type="none" ><a href="http://elmed.io/ayudar-al-pueblo-de-iran/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/05/iran-freedom-150x150.png" alt="Ayudar al pueblo de Irán" width="150" height="150" /></a><a href="http://elmed.io/ayudar-al-pueblo-de-iran/" class="wp_rp_title">Ayudar al pueblo de Irán</a></li><li data-position="3" data-poid="in-19983" data-post-type="none" ><a href="http://elmed.io/iran-en-la-guerra-siria/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/12/guardia-revolucionaria-150x150.jpg" alt="Irán en la guerra siria" width="150" height="150" /></a><a href="http://elmed.io/iran-en-la-guerra-siria/" class="wp_rp_title">Irán en la guerra siria</a></li><li data-position="4" data-poid="in-23167" data-post-type="none" ><a href="http://elmed.io/el-gran-artifice-del-creciente-chii/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2015/10/qasem-soleimani-150x150.jpg" alt="El gran artífice del Creciente Chií" width="150" height="150" /></a><a href="http://elmed.io/el-gran-artifice-del-creciente-chii/" class="wp_rp_title">El gran artífice del Creciente Chií</a></li></ul></div></div>
		</div>
        <div  class="grid_12 alpha brdTop ptop20 mtop10">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2020-01-13 11:04:03<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Alí+Jamenei'>Alí Jamenei</a><a class='tags' href='http://elmed.io/?s=Basij'>Basij</a><a class='tags' href='http://elmed.io/?s=Guardia+Revolucionaria+Iraní'>Guardia Revolucionaria Iraní</a><a class='tags' href='http://elmed.io/?s=Irán'>Irán</a><a class='tags' href='http://elmed.io/?s=Qasem+Soleimani'>Qasem Soleimani</a>
			</div>
            <div class="add_share">
            <div class="addthis_sharing_toolbox"></div>
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
            </div>
			</aside>

		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.26'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27159","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 5/31 queries in 0.011 seconds using xcache
Object Caching 1349/1363 objects using xcache

 Served from: elmed.io @ 2020-01-13 10:06:33 by W3 Total Cache -->