<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>¡Es la religión, estúpido!</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2018/09/corán-kefia-palestina-940x626-150x150.jpg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2018/09/corán-kefia-palestina-940x626-150x150.jpg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/es-la-religion-estupido/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; ¡Es la religión, estúpido! RSS de los comentarios" href="http://elmed.io/es-la-religion-estupido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.30"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.30' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.30'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.30" />
<link rel='shortlink' href='http://elmed.io/?p=28242' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28242';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%C2%A1Es+la+religi%C3%B3n%2C+est%C3%BApido%21';
	window._wp_rp_post_tags = ['conflicto+palestino-israel%C3%AD', 'islamismo', 'autoridad+palestina', 'islam', 'hermanos+musulmanes', 'ham%C3%A1s', 'yihad+isl%C3%A1mica+palestina', 'haj+am%C3%ADn+al+huseini', 'mahmud+ab%C3%A1s', 'estado+palestino', 'israel', 'contextos', 'pa', 'ao', 'israel', 'negro', 'lo', 'le', 'el', 'es', 'en', 'del', 'santa', 'la', 'vida', 'de', 'hai'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">¡Es la religión, estúpido!</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/mitchell-bard/'>Mitchell Bard</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="626" src="http://elmed.io/wp-content/uploads/2018/09/corán-kefia-palestina-940x626-940x626.jpg" class="attachment-image-post-thumb wp-post-image" alt="corán kefia palestina 940x626" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2021-08-04 10:34:04<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Autoridad+Palestina'>Autoridad Palestina</a><a class='tags' href='http://elmed.io/?s=conflicto+palestino-israelí'>conflicto palestino-israelí</a><a class='tags' href='http://elmed.io/?s=Estado+palestino'>Estado palestino</a><a class='tags' href='http://elmed.io/?s=Haj+Amín+al+Huseini'>Haj Amín al Huseini</a><a class='tags' href='http://elmed.io/?s=Hamás'>Hamás</a><a class='tags' href='http://elmed.io/?s=Hermanos+Musulmanes'>Hermanos Musulmanes</a><a class='tags' href='http://elmed.io/?s=islam'>islam</a><a class='tags' href='http://elmed.io/?s=islamismo'>islamismo</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Mahmud+Abás'>Mahmud Abás</a><a class='tags' href='http://elmed.io/?s=Yihad+Islámica+Palestina'>Yihad Islámica Palestina</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/mitchell-bard/">Mitchell Bard</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/145.thumbnail.jpg" alt="Mitchell Bard" width="260" height="260" class="photo" /><div id="author-description">Director ejecutivo de la American-Israeli Cooperative Enterprise (AICE) y director de la Jewish Virtual Library. Autor de obras como 'MItos y realidades de Israel' y 'The Arab Lobby'.&nbsp;<i><a href="http://elmed.io/author/mitchell-bard/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/mitchell-bard/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>El conflicto con los palestinos no tendrá solución mientras sus dirigentes tengan una agenda religiosa en vez de política. No puedes llegar a compromisos con gente que cree que Alá le ha ordenado reconstituir el imperio islámico e, idealmente, expandirlo por todo el mundo. Para ellos, Israel es un cáncer en el cuerpo islámico que ha de ser extirpado. Ya puede Israel desmantelar todos los asentamientos, retirarse a las líneas del armisticio de 1949 y declarar muerto el sionismo, que no se darán por satisfechos<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p><span style="font-weight: 400;">Estaba pensando en <strong>el <a href="https://www.jewishvirtuallibrary.org/israel-is-nothing-like-the-the-afrikaner-government-in-south-africa" target="_blank">libelo</a> que compara a Israel con la Sudáfrica afrikáner</strong> y se me ocurrió que los desmentidos, incluido el mío, dejan de lado un argumento primordial. En Sudáfrica, los afrikáners consideraban que el país era suyo, que los negros eran inferiores y que ellos deberían gobernar sobre estos. En cambio, los israelíes reconocen los reclamos palestinos sobre parte del territorio, no consideran inferiores a los palestinos y no quieren gobernarlos. Son de hecho los palestinos los que creen que la tierra les pertenece, que son superiores a los judíos y que deberían controlar las vidas de estos.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Para ser más precisos: no todos los palestinos, sino los islamistas de <strong>Hamás</strong> y de la <strong>Yihad Islámica (YIP)</strong>, por ejemplo. Esto, no las disputas sobre los asentamientos o sobre Jerusalén, es la causa de un conflicto que puede remontarse a los años 20 del siglo pasado. </span></p>
<p><span style="font-weight: 400;"><strong>Si hay alguien responsable de estos cien años de conflicto es el muftí de Jerusalén</strong> [Haj Amín el Huseini], que sentó las bases para la guerra santa. El muftí quería limpiar de judíos la tierra islámica e incitó a los musulmanes contra los judíos haciendo circular rumores de que iban a destruir la Mezquita de Al Aqsa (el libelo de “Al Aqsa está en peligro”), lo que provocó <a href="https://www.jewishvirtuallibrary.org/arab-riots-of-the-1920-s" target="_blank">disturbios</a> que llevaron, por ejemplo, a la <a href="https://www.jewishvirtuallibrary.org/the-hebron-massacre-of-1929" target="_blank">masacre</a> de 67 judíos en Hebrón.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Aunque los musulmanes a veces presumen de lo bien que trató a los judíos el mundo islámico, e incluso hay judíos que hablan de una Edad de Oro en España, lo cierto es que <strong>los judíos eran tratados como ciudadanos de segunda</strong>. Además, para los islamistas es inconcebible que haya tierra alguna perteneciente al pueblo judío, o que los judíos puedan gobernar sobre los musulmanes.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Hay exdiplomáticos y demás pontificadores sobre la paz entre israelíes y palestinos que<strong> se niegan a reconocer la base religiosa del conflicto</strong>. Los <a href="https://www.jewishvirtuallibrary.org/arabists" target="_blank"><em>arabistas</em></a> siguen abogando por políticas que no han sido capaces de implementar porque la diplomacia no es eficaz cuando andan de por medio musulmanes radicales, como hemos visto en nuestra fallida (por mucho que los diplomáticos no lo admitan) política hacia Irán.</span></p>
<p><span style="font-weight: 400;">Los del club de fans de la solución de los dos Estados ignoran todo lo que dicen y hacen los palestinos que choca con su visión mesiánica. ¿Qué creen que quieren decir cuando cantan <strong>“¡Desde el río hasta el mar, Palestina será libre!”</strong>? ¿Cuando en sus <a href="https://www.jewishvirtuallibrary.org/palestinian-maps-omitting-israel" target="_blank">logos y mapas</a> Palestina sustituye a Israel? ¿Por qué creen que acusan a los judíos de amenazar el Monte del Templo?</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">La<strong> islamización del conflicto</strong> se refleja en la disposición de los palestinos a adherirse explosivos al cuerpo y volar en mil pedazos junto con mujeres, hombres y niños israelíes, en la creencia de que están defendiendo el islam, cumpliendo la voluntad de Alá, y de que serán recompensados en la otra vida. No les interesan las concesiones israelíes ni la coexistencia, ni siquiera la independencia. Están entregados a la destrucción de Israel.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Las familias de esos “mártires” son retribuidas por la <strong>Autoridad Palestina</strong> en el marco de su programa </span><strong><i><a href="https://www.jewishvirtuallibrary.org/palestinian-authority-financing-of-terrorism" target="_blank">pagar por asesinar</a></i></strong><span style="font-weight: 400;">. No necesitas tener éxito a la hora de matar judíos: el mero empeño garantiza un estipendio a quienes acaban en las cárceles israelíes.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Es importante advertir que el cariz religioso del conflicto se refleja en las posiciones no sólo de Hamás y la YIP sino en las de <strong>la supuestamente laica OLP</strong>. En Sudáfrica, frente una multitud de musulmanes congregados ante una mezquita, Arafat exhortó: “Debéis venir y librar la yihad para liberar Jerusalén, vuestro precioso templo”. En 1996, el propio Arafat le dijo a una multitud en Belén: “Sólo conocemos una palabra: yihad, yihad, yihad”. De nuevo en 2002, Arafat proclamó: “Sí, amigos, con nuestra sangre y nuestras almas te redimiremos, oh Palestina (&#8230;) Es un compromiso sagrado. Estamos listos para cumplir nuestro deber. ¡Alá es grande! ¡Gloria a Alá y a su Profeta! ¡Yihad, yihad, yihad, yihad, yihad!”. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><strong>Los terroristas capturados o eliminados por Israel son considerados mártires por el islam</strong>. El brazo armado de Fatah son las Brigadas de los Mártires de Al Aqsa. Mahmud Abás no es islamista, pero su insistencia en difundir el bulo de que Al Aqsa está en peligro se hace eco de lo que clamaba el muftí hace un siglo.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Durante años, los palestinos adujeron que su objetivo era establecer un <strong>“Estado democrático laico”</strong> en Palestina. Ese eslogan era para consumo occidental y tan absurdo que apenas lo han vuelto a utilizar en su propaganda. La idea de un Estado democrático palestino (Abás va por su 17º año de un mandato de sólo cuatro) es inverosímil; la noción de que sea laico queda más allá de la imaginación. Los borradores de la Constitución palestina declaran al islam religión oficial de cualquier futuro Estado.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Déjenme ser claro. <strong>Esta guerra no es entre el islam y el judaísmo o entre el islam e Israel</strong>. La prueba es que hay naciones musulmanas que han hecho la paz con Israel. No hay contradicción porque esos países –Egipto, Jordania, Marruecos, Baréin, Emiratos– son los menos fundamentalistas y sus líderes también temen a los islamistas. Los más estentóreos detractores de la paz con los judíos son la Hermandad Musulmana e Irán. Puede que Arabia Saudí normalice relaciones con Israel, mientras Mohamed ben Salman trata de moderar y modernizar el país, pero el reino está dominado por la secta puritana wahabita y escuelas con financiación saudí (incluida una radicada en Virginia) han enseñado durante mucho tiempo, por ejemplo, que en el Día del Juicio los árboles clamarán: “Oh musulmám, oh siervo de Dios, hay un judío escondido detrás de mí. Ven y mátalo”.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">El conflicto con los palestinos no tendrá solución mientras sus dirigentes tengan una agenda religiosa en vez de política. No puedes llegar a compromisos con gente que cree que Alá le ha ordenado reconstituir el imperio islámico e, idealmente, expandirlo por todo el mundo. Para ellos, Israel es un cáncer en el cuerpo islámico que ha de ser extirpado. Ya puede Israel desmantelar todos los asentamientos, retirarse a las líneas del armisticio de 1949 y declarar muerto el sionismo, que <strong>no se darán por satisfechos</strong>.</span></p>
<p><span style="font-weight: 400;">¿Cabe sorprenderse de que los palestinos hayan rechazado la estadidad en 1937, 1939, 1947, 1949-1967, 1979, 2000 y 2008?</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">En la campaña presidencial de Bill Clinton de 1992, el eslogan fue: “¡Es la economía, estúpido!”. Se trataba de un eslogan diseñado para que Clinton mantuviera el foco sobre lo que su equipo consideraba el factor más importante de los comicios. Quien quiera comprender el conflicto entre Israel y los palestinos debería adoptar uno similar; uno que dijera: <strong>“¡Es la religión, estúpido!”</strong>.</span></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-22255" data-post-type="none" ><a href="http://elmed.io/francia-al-borde-del-colapso-1/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2015/11/francia-atentados-150x150.png" alt="Francia, al borde del colapso (1)" width="150" height="150" /></a><a href="http://elmed.io/francia-al-borde-del-colapso-1/" class="wp_rp_title">Francia, al borde del colapso (1)</a></li><li data-position="1" data-poid="in-17750" data-post-type="none" ><a href="http://elmed.io/la-yihad-palestina-nada-mas-que-mentiras/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/11/video-matanza-sinagoga-181114-150x150.jpg" alt="La yihad palestina: nada más que mentiras" width="150" height="150" /></a><a href="http://elmed.io/la-yihad-palestina-nada-mas-que-mentiras/" class="wp_rp_title">La yihad palestina: nada más que mentiras</a></li><li data-position="2" data-poid="in-27246" data-post-type="none" ><a href="http://elmed.io/la-autentica-razon-por-la-que-los-arabes-de-israel-no-quieren-vivir-en-palestina/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/06/ciudadana-arabe-israeli-150x150.jpg" alt="La auténtica razón por la que los árabes de Israel no quieren vivir en &#8216;Palestina&#8217;" width="150" height="150" /></a><a href="http://elmed.io/la-autentica-razon-por-la-que-los-arabes-de-israel-no-quieren-vivir-en-palestina/" class="wp_rp_title">La auténtica razón por la que los árabes de Israel no quieren vivir en &#8216;Palestina&#8217;</a></li><li data-position="3" data-poid="in-26791" data-post-type="none" ><a href="http://elmed.io/los-palestinos-necesitan-mirarse-al-espejo/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2015/01/vineta-atentado-tel-aviv-21ENE15-150x150.jpg" alt="Los palestinos necesitan mirarse al espejo" width="150" height="150" /></a><a href="http://elmed.io/los-palestinos-necesitan-mirarse-al-espejo/" class="wp_rp_title">Los palestinos necesitan mirarse al espejo</a></li><li data-position="4" data-poid="in-23412" data-post-type="none" ><a href="http://elmed.io/hay-que-quebrar-la-voluntad-de-lucha-de-los-palestinos/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/09/niños-yihad_Snapseed-150x150.jpg" alt="Hay que quebrar la voluntad de lucha de los palestinos" width="150" height="150" /></a><a href="http://elmed.io/hay-que-quebrar-la-voluntad-de-lucha-de-los-palestinos/" class="wp_rp_title">Hay que quebrar la voluntad de lucha de los palestinos</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28242","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 5/30 queries in 0.008 seconds using xcache
Object Caching 1585/1594 objects using xcache

 Served from: elmed.io @ 2021-08-04 10:35:26 by W3 Total Cache -->