<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>El mundo según Dan Shiftán</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2021/10/dan-schueftan-150x150.jpeg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2021/10/dan-schueftan-150x150.jpeg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/el-mundo-segun-dan-shiftan/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; El mundo según Dan Shiftán RSS de los comentarios" href="http://elmed.io/el-mundo-segun-dan-shiftan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.30"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.30' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.30'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.30" />
<link rel='shortlink' href='http://elmed.io/?p=28379' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28379';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+mundo+seg%C3%BAn+Dan+Shift%C3%A1n';
	window._wp_rp_post_tags = ['primavera+%C3%81rabe', 'al+fatah', 'palestinos', 'acuerdos+de+abraham', 'mundo+%C3%81rabe', 'israel', 'ham%C3%A1s', 'ir%C3%A1n', 'conflicto+palestino-israel%C3%AD', 'contextos', 'en', 'gran', 'lo', 'mundo', 'israel', 'hai', 'europa', 'de', 'como', 'tien', 'la', 'del', 'dan', 'el', 'paz'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">El mundo según Dan Shiftán</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/marcel-gascon/'>Marcel Gascón</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="529" src="http://elmed.io/wp-content/uploads/2021/10/dan-schueftan-940x529.jpeg" class="attachment-image-post-thumb wp-post-image" alt="dan-schueftan" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2021-10-25 11:18:46<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Acuerdos+de+Abraham'>Acuerdos de Abraham</a><a class='tags' href='http://elmed.io/?s=Al+Fatah'>Al Fatah</a><a class='tags' href='http://elmed.io/?s=conflicto+palestino-israelí'>conflicto palestino-israelí</a><a class='tags' href='http://elmed.io/?s=Hamás'>Hamás</a><a class='tags' href='http://elmed.io/?s=Irán'>Irán</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Mundo+Árabe'>Mundo Árabe</a><a class='tags' href='http://elmed.io/?s=palestinos'>palestinos</a><a class='tags' href='http://elmed.io/?s=Primavera+Árabe'>Primavera Árabe</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/marcel-gascon/">Marcel Gascón</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/23.thumbnail.jpg" alt="Marcel Gascón" width="260" height="260" class="photo" /><div id="author-description">Periodista español.&nbsp;<i><a href="http://elmed.io/author/marcel-gascon/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/marcel-gascon/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>Cuando en Israel no sabemos qué hacer, dice el experto, escuchamos lo que nos dice Europa y hacemos lo contrario. La receta no falla nunca, y hay muchos ejemplos que Shiftán desgrana en conferencias que pueden verse en YouTube. Uno de ellos es la construcción del muro que separa Israel de Cisjordania, que suscitó los deeply concerned de Bruselas y ha conseguido acabar por completo con los ataques suicidas de terroristas palestinos en Israel<span class='quote'>"</span></cite><cite class='feature'><span class='quote'>"</span>Como se pudo comprobar con el desenlace de las primaveras árabes, algunas sociedades son aún peores que sus dictadores, y la liberación trae a menudo un orden aún más brutal que ya se manifiesta también en barrios enteros de capitales europeas<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p><strong>Dan Schueftan</strong>, pronunciado y a veces escrito <strong>Dan Shiftán</strong>, es director del <a href="https://nssc.haifa.ac.il/index.php/en/" target="_blank">Centro de Estudios sobre Seguridad Nacional de la Universidad de Haifa</a>, en Israel, y su forma de ver el mundo puede ser de gran utilidad en <strong>sociedades abonadas al mito del buen salvaje</strong>.</p>
<p><span style="font-weight: 400;">Shiftán tiene, en primer lugar, explicaciones para lo que pasa en Oriente Medio. Aunque Europa y los Estados Unidos se empeñen en ver el <strong>conflicto palestino-israelí</strong> como una disputa por el territorio, y pongan todo el énfasis en las aspiraciones frustradas de autorrealización colectiva de los palestinos, la guerra eterna que se vive en la zona no puede entenderse sin la perspectiva que da la comparación.</span></p>
<p><span style="font-weight: 400;">A un lado está <strong>Israel, una sociedad abierta, democrática y desarrollada</strong> centrada, con sus pertinentes excepciones, en prosperar y vivir en paz según las preferencias, bien variadas, de cada cual. Y <strong>al otro lado hay una sociedad autoritaria, dominada por los maximalistas</strong>, en la que hacer que las escuelas funcionen y el agua corra es la última de las prioridades de los que mandan. Una sociedad, la palestina, en la que defender y vengar el honor herido es el principal motor de acción, no sólo política.</span></p>
<p><span style="font-weight: 400;">Por eso es una tontería tratar y querer resolver el conflicto como si fuera una disputa legal entre países de la UE o un desacuerdo sobre la fiscalidad entre Mónaco y Francia. Tratar a <strong>los radicales de Hamás y a los aún más corruptos e igual de sectarios de Fatah</strong> como a actores razonables con los que todo se puede negociar es garantía de desastre. </span></p>
<p><span style="font-weight: 400;">Nosotros estamos a miles de kilómetros y <strong>puede que nos lo podamos permitir, pero Israel no</strong>, porque estos errores siempre le han supuesto ataques violentos, en forma de misiles o atentados suicidas, que sólo cesan cuando el Ejército impone la fuerza.</span></p>
<p><span style="font-weight: 400;">Otra de las cosas que dice Shiftán es que <strong>Israel es una excusa, más que la causa, de la violencia en la sociedad palestina</strong>. El académico fundamenta la afirmación en una mirada al resto del mundo árabe. No hace falta perder mucho tiempo para ver que Siria, Irak, el Líbano, Sudán, Libia o Yemen no han necesitado a Israel para matarse y hacer la guerra.</span></p>
<p><span style="font-weight: 400;">Esto es lo que no entienden las élites occidentales, sobre todo en Europa, que, en palabras de Shiftán, insiste en <strong>ver en cada asesino a un humanista en potencia con una infancia difícil</strong>. El malentendido lleva camino de ser letal para el continente, que sigue importando comunidades acostumbradas a la violencia y la intolerancia con la idea, completamente errada, de que los fanáticos sólo lo son por los regímenes totalitarios bajo los que viven.</span></p>
<p><span style="font-weight: 400;">Como se pudo comprobar con el desenlace de las primaveras árabes, <strong>algunas sociedades son aún peores que sus dictadores</strong>, y la liberación trae a menudo un orden aún más brutal que ya se manifiesta también en barrios enteros de capitales europeas.</span></p>
<p><span style="font-weight: 400;">Para entender la propensión a la agresividad de las comunidades árabes, Shiftán apunta a la psicología. Los árabes se ven como una gran civilización a la que se le ha negado el lugar protagonista que le corresponde, y de esta frustración nace <strong>un resentimiento que es terreno fértil para el autoritarismo y la violencia</strong>.</span></p>
<p><span style="font-weight: 400;">Todo esto, aclara nuestro experto, no quiere decir que los árabes no tengan solución. <strong>Las sociedades cambian, pero en décadas y siglos, no en años</strong> ni porque lo impongan los politólogos y los políticos occidentales desde hoteles de moqueta azul.</span></p>
<p><span style="font-weight: 400;">Shiftán puede parecer un pesimista, pero también dice cosas positivas. Como reflejan los <strong>Acuerdos de Abraham</strong>, que debemos a la audacia de Netanyahu y Donald Trump, la situación en Oriente Medio ha cambiado radicalmente en los últimos años. Cada vez más países árabes están reconociendo a Israel como la fuerza benéfica y constructiva que hubiera </span><span style="font-weight: 400;">podido ser siempre para la región. </span></p>
<p><span style="font-weight: 400;">Este cambio de actitud en el mundo de árabe no se debe a la buena voluntad, sino a la <strong>necesidad de hacer frente al peligro de un Irán más radical y ambicioso que nunca</strong> y que aspira a hegemonizar toda la zona sacudiendo los avisperos de otros países.</span></p>
<p><span style="font-weight: 400;">Con los Estados Unidos siempre tentados de contemporizar con Irán, <strong>Israel es el aliado más capaz y más firme</strong>, porque no puede permitirse no hacer nada, a la hora de contener y debilitar a Irán. En las capitales árabes lo saben, y esto está cambiando la historia de las relaciones del Estado judío con el mundo árabe.</span></p>
<p><span style="font-weight: 400;">Shiftán también saca algo positivo de la <strong>obstinación buenista de la UE</strong>. Cuando en Israel no sabemos qué hacer, dice el experto, escuchamos lo que nos dice Europa y hacemos lo contrario. La receta no falla nunca, y hay muchos ejemplos que</span> <span style="font-weight: 400;">Shiftán desgrana en conferencias que pueden verse en</span> <a href="https://www.youtube.com/results?search_query=dan+schueftan" target="_blank"><span style="font-weight: 400;">YouTube</span></a><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Uno de ellos es la construcción del muro que separa Israel de Cisjordania, que suscitó los</span><a href="https://twitter.com/ISEUConcerned" target="_blank"> <i><span style="font-weight: 400;">deeply concerned</span></i></a> <span style="font-weight: 400;">de Bruselas y ha conseguido acabar por completo con los ataques suicidas de terroristas palestinos en Israel.</span></p>
<p><span style="font-weight: 400;"><strong>Además de positivo, Shiftán puede ser divertido</strong>. Uno de sus chistes explica muchas cosas, más allá de Oriente Medio y de nuestra época. </span></p>
<p><span style="font-weight: 400;">Quizá después de leer</span> <strong><a href="https://twitter.com/GirautaOficial/status/1449104023739633666" target="_blank">el tuit de <i>La Vanguardia</i></a></strong><span style="font-weight: 400;"><strong> sobre el asesinato del diputado Amess</strong>, Dios se harta de los hombres y decide volver a enviar un diluvio que, esta vez sí, arrase por completo la Tierra. Dos semanas antes de enviarlo convoca a los líderes de las tres grandes religiones monoteístas para que vayan avisando a los suyos. “Nos quedan dos semanas para arrepentirnos de nuestros pecados y rezar, y así, si tenemos suerte, quizá se nos abran las puertas del cielo”, les dice a los cristianos su líder. “Lo hemos hecho siempre todo perfecto y no habrá ningún problema porque seguiremos siendo perfectos dos semanas más”, les transmite a los musulmanes el mahometano. Por último, es el turno del judío, que le dice a su pueblo: </span></p>
<blockquote><p>Tenemos dos semanas para aprender a vivir bajo el agua.</p></blockquote>
<hr />
<p><span style="color: #808080;"><em><span style="font-weight: 400;">Este artículo es una versión adaptada de</span> <span style="font-weight: 400;">una columna publicada originalmente en catalán en</span> </em><a style="color: #808080;" href="https://www.eltribu.cat/el-mon-segons-dan-shiftan-marcel-gascon/?fbclid=IwAR1qjtasWDT7oOfkAPfzOKTkEfEyUHVhdiASis81kWUOZ_F2cirZ7ozmWDw"><span style="font-weight: 400;">El Tribú</span></a><em><span style="font-weight: 400;">.</span></em></span></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-27773" data-post-type="none" ><a href="http://elmed.io/un-nuevo-mundo-arabe-o-en-realidad-hay-dos/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2016/10/arabia-saudi-2-150x150.jpg" alt="Un nuevo mundo árabe. ¿O en realidad hay dos?" width="150" height="150" /></a><a href="http://elmed.io/un-nuevo-mundo-arabe-o-en-realidad-hay-dos/" class="wp_rp_title">Un nuevo mundo árabe. ¿O en realidad hay dos?</a></li><li data-position="1" data-poid="in-27689" data-post-type="none" ><a href="http://elmed.io/israel-eau-acuerdo-historico/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2020/09/banderas-eeuu-israel-emiratos-150x150.jpg" alt="Israel-EAU: acuerdo histórico" width="150" height="150" /></a><a href="http://elmed.io/israel-eau-acuerdo-historico/" class="wp_rp_title">Israel-EAU: acuerdo histórico</a></li><li data-position="2" data-poid="in-16171" data-post-type="none" ><a href="http://elmed.io/los-palestinos-seguimos-perdiendo-oportunidades/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/06/kefia-palestina-150x150.jpg" alt="Los palestinos seguimos perdiendo oportunidades" width="150" height="150" /></a><a href="http://elmed.io/los-palestinos-seguimos-perdiendo-oportunidades/" class="wp_rp_title">Los palestinos seguimos perdiendo oportunidades</a></li><li data-position="3" data-poid="in-27869" data-post-type="none" ><a href="http://elmed.io/diez-anos-de-la-primavera-arabe-un-balance/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/03/plaza-tahrir-150x150.jpg" alt="Diez años de la Primavera Árabe: un balance" width="150" height="150" /></a><a href="http://elmed.io/diez-anos-de-la-primavera-arabe-un-balance/" class="wp_rp_title">Diez años de la Primavera Árabe: un balance</a></li><li data-position="4" data-poid="in-28161" data-post-type="none" ><a href="http://elmed.io/mundo-arabe-hamas-e-iran-convirtieron-gaza-en-un-cementerio-infantil/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/08/hamás-celebra-victoria-150x150.jpg" alt="Mundo árabe: Hamás e Irán convirtieron Gaza en un cementerio infantil" width="150" height="150" /></a><a href="http://elmed.io/mundo-arabe-hamas-e-iran-convirtieron-gaza-en-un-cementerio-infantil/" class="wp_rp_title">Mundo árabe: Hamás e Irán convirtieron Gaza en un cementerio infantil</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28379","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 23/50 queries in 0.013 seconds using xcache
Object Caching 1552/1611 objects using xcache

 Served from: elmed.io @ 2021-10-25 11:20:11 by W3 Total Cache -->