<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>El excepcional &#039;Guardián de las Murallas&#039; israelí – El Estado palestino – El mundo árabe está harto de Hamás - Revista El Medio</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2013/05/Israeli-F-15-fighter-jet-150x150.jpg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2013/05/Israeli-F-15-fighter-jet-150x150.jpg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/el-excepcional-guardian-de-las-murallas-israeli-el-estado-palestino-el-mundo-arabe-esta-harto-de-hamas/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; El excepcional &#039;Guardián de las Murallas&#039; israelí – El Estado palestino – El mundo árabe está harto de Hamás RSS de los comentarios" href="http://elmed.io/el-excepcional-guardian-de-las-murallas-israeli-el-estado-palestino-el-mundo-arabe-esta-harto-de-hamas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.30"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.30' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.30' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.30'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.30" />
<link rel='shortlink' href='http://elmed.io/?p=28119' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28119';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+excepcional+%27Guardi%C3%A1n+de+las+Murallas%27+israel%C3%AD+%E2%80%93+El+Estado+palestino+%E2%80%93+El+mundo+%C3%A1rabe+est%C3%A1+harto+de+Ham%C3%A1s';
	window._wp_rp_post_tags = ['hezbol%C3%A1', 'has%C3%A1n+nasrala', 'ham%C3%A1s', 'gaza', 'c%C3%BApula+de+hierro', 'operaci%C3%B3n+guardi%C3%A1n+de+las+mu', 'bashar+al+asad', 'israel', 'revista+de+prensa', 'la', 'del', 'de', 'en', 'israel', 'ham', 'el', 'lanzar', 'mundo', 'lo', 'grupo', 'gaza', 'katz', 'han', 'como'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Revista de Prensa</h1>
			<h2 class="titleBig">El excepcional 'Guardián de las Murallas' israelí – El Estado palestino – El mundo árabe está harto de Hamás</h2>
			
						
			<h3>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="626" src="http://elmed.io/wp-content/uploads/2013/05/Israeli-F-15-fighter-jet-940x626.jpg" class="attachment-image-post-thumb wp-post-image" alt="F-15 de la Fuerza Aérea de Israel." />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2021-05-24 10:06:49<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Bashar+al+Asad'>Bashar al Asad</a><a class='tags' href='http://elmed.io/?s=Cúpula+de+Hierro'>Cúpula de Hierro</a><a class='tags' href='http://elmed.io/?s=Gaza'>Gaza</a><a class='tags' href='http://elmed.io/?s=Hamás'>Hamás</a><a class='tags' href='http://elmed.io/?s=Hasán+Nasrala'>Hasán Nasrala</a><a class='tags' href='http://elmed.io/?s=Hezbolá'>Hezbolá</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Operación+Guardián+de+las+Murallas'>Operación Guardián de las Murallas</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/admin/"> </a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/1.thumbnail.gif" alt="elmed.io" width="50" height="50" class="photo" /><div id="author-description">&nbsp;<i><a href="http://elmed.io/author/admin/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/admin/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

					</div>

		<div class="grid_8 omega brdTop the_content">
			<ul>
<li><strong><a href="https://www.jpost.com/opinion/israels-gaza-operation-is-like-no-other-military-op-in-history-opinion-668709?_ga=2.197250604.2009842768.1620219903-1969581575.1579377799&amp;utm_source=ActiveCampaign&amp;utm_medium=email&amp;utm_content=Israel+s+Gaza+operation+is+like+no+other+military+op++in+history&amp;utm_campaign=Frontlines+May+21%2C+2021" target="_blank">El excepcional ‘Guardián de las Murallas’ israelí</a></strong></li>
</ul>
<p><span style="font-weight: 400;">En el </span><i><span style="font-weight: 400;">Jerusalem Post</span></i><span style="font-weight: 400;">, Yaakov Katz, aparte de someter a contraste los cambios registrados en Oriente Medio en los últimos tres lustros con la pútrida <em>congelación</em> en que viven los gazatíes, llama la atención sobre <strong>la formidable pericia desplegada por el Ejército israelí</strong> en su nueva campaña antiterrorista en la Franja, denominada <em>Guardián de las Murallas</em>.</span></p>
<blockquote><p><span style="font-weight: 400;">(&#8230;) Hamás ha mejorado sus capacidades. Ahora cuenta con más cohetes, de mayor alcance y carga, con más túneles y combatientes y con una maquinaria de guerra electrónica más sofisticada. Todo eso es cierto. Pero por lo general Gaza está atrapada en el tiempo.</span></p>
<p><span style="font-weight: 400;">En los 16 años transcurridos desde que Israel se retirara por completo de la Franja, la región ha cambiado enormemente. Se han librado guerras, las superpotencias han ido y venido y las fronteras se han movido como la proverbial arena [del desierto]. Pero Gaza sigue atrapada en el tiempo.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">(&#8230;) La capacidad del grupo terrorista de lanzar cohetes cuando y donde quiera, y en la cantidad que quiera, ha mostrado asimismo que cuenta con sistemas de mando y control sofisticados que permanecen intactos pese al duro bombardeo de las FDI [Fuerzas de Defensa de Israel] sobre Gaza.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">[Por otro lado, tenemos] la campaña militar más certera y precisa de la historia moderna. </span></p>
<p><span style="font-weight: 400;">He aquí los números: las FDI bombardearon un millar de objetivos en Gaza, muchos de ellos viviendas, edificios, túneles y posiciones de Hamás. El número de muertos, según las cifras oficiales facilitadas por Hamás, es de unos 230, y entre ellos, por desgracia, hay civiles.</span></p>
<p><span style="font-weight: 400;">Las FDI dicen que al menos 160 eran terroristas, y tienen la mayoría de los nombres para demostrarlo. Lo cual significa que en torno a 60 de los fallecidos eran civiles. Es probable que varios de ellos fueran alcanzados por los cohetes de Hamás, dado que un tercio de los cuales cayeron en la propia Gaza.</span></p>
<p><span style="font-weight: 400;">Toda vida perdida es una tragedia. Lo sabemos. Pero piense en esto: se arrojaron más de mil bombas sobre Gaza, sobre más de mil objetivos, y los civiles muertos fueron 60. Nunca ha sucedido algo así.</span></p></blockquote>
<ul>
<li><strong><a href="https://jewishjournal.com/commentary/336886/there-already-is-a-palestinian-state/" target="_blank">El Estado palestino</a></strong></li>
</ul>
<p><span style="font-weight: 400;">En el </span><i><span style="font-weight: 400;">Jewish Journal</span></i><span style="font-weight: 400;">, Dan Gordon sostiene que ya existe ese Estado palestino por el que tantos se desvelan: <strong>la Franja de Gaza, gobernada de manera pésima por la organización terrorista islamista Hamás</strong>, que no se preocupa lo más mínimo por el bienestar de los  gazatíes sino que se vuelca en cortocircuitar la vida del vecino israelí. Y al final formula la pregunta del millón: ¿qué cabe esperar de la instauración de otro Estado palestino en la Margen Occidental/Cisjordania/Judea y Samaria?</span></p>
<blockquote><p><span style="font-weight: 400;">(&#8230;) ya hay un Estado palestino ‘de facto’, desde hace más de 15 años. Se llama Gaza.</span></p>
<p><span style="font-weight: 400;">Gaza cuenta con una población, un territorio y un Gobierno definidos. [&#8230;] Dispone de un Ejército permanente y de un arsenal cohetero superior al de cualquiera de los miembros europeos de la OTAN. Tiene una Constitución, impone y recauda impuestos y ejerce (pobremente) todas las funciones de gobierno, desde la atención sanitaria a la educación y la gestión de las aguas residuales.</span></p>
<p><span style="font-weight: 400;">[Además], Gaza cuenta con todas las bendiciones que podría desear un Estado. Tiene un clima agradable, una agricultura boyante y una población industriosa. Un puerto mediterráneo y alguna de las mejores playas de la región. Ha sido bendecida geográficamente como el nexo entre Europa y el mundo árabe. Podría, de hecho debería, ser la Singapur de Oriente Medio. Lo único que tendría que hacer sería admitir que Israel tiene el mismo derecho a existir (&#8230;) que los demás países de la región.</span></p>
<p><span style="font-weight: 400;">Lo único que no tiene Gaza, lo que le impide ser prácticamente un paraíso, es un Gobierno que bregue por el éxito de su propio pueblo, en vez de por la aniquilación del vecino.</span></p>
<p><span style="font-weight: 400;">(&#8230;) Las armas más caras de Hamás, sus cohetes y túneles terroristas, tienen un propósito: matar judíos. Uno de los sistemas israelíes de armamento más caros, la &#8216;Cúpula de Hierro&#8217;, tiene la misión de neutralizar los cohetes que se lanzan para matar judíos. He ahí la diferencia.</span></p>
<p><span style="font-weight: 400;">Lo importante es que ya hay un Estado palestino &#8216;de facto&#8217;. Puede que haya un segundo en la Margen Occidental. Y la pregunta que precisa de respuesta es: ¿qué es lo que han hecho con el primero?</span></p></blockquote>
<ul>
<li><strong><a href="https://www.israelhayom.com/opinions/even-the-arab-world-is-tired-of-hamas/" target="_blank">El mundo árabe está harto de Hamás</a></strong></li>
</ul>
<p><span style="font-weight: 400;">El profesor Eyal Zisser, de la Universidad de Tel Aviv, se hace eco de la<strong> nula movilización</strong> que en el mundo árabe ha provocado el enésimo conflicto entre Israel y el Hamás aliado de Irán, y del clamoroso silencio con que se ha acogido el mismo en lugares como Damasco y Beirut.</span></p>
<blockquote><p><span style="font-weight: 400;">Los palestinos, y en especial Hamás, perdieron el apoyo del mundo árabe hace ya mucho. Sin duda no lo tenían cuando iniciaron esta última ronda de violencia y llevaron el caos y la destrucción a la Franja de Gaza (&#8230;)</span></p>
<p><span style="font-weight: 400;">(&#8230;) Hamás no está interesada –ni lo estará nunca– en las negociaciones, los pactos o los acuerdos para altos el fuego prolongados. Y desde luego no lo está en ver a Gaza prosperar en paz junto a Israel. [&#8230;] Los Estados árabes lo saben, y están determinados a impedir que Hamás les lleve nuevamente de vuelta a un interminable ciclo sanguinario que les obligue a dejar de lado sus problemas domésticos y sus esfuerzos por contrarrestar la amenaza iraní. Atrás quedaron los días en que el inmarcesible extremismo palestino marcaba la pauta y el mundo árabe estaba dispuesto a sufrir las consecuencias.</span></p>
<p><span style="font-weight: 400;">[&#8230;]</span></p>
<p><span style="font-weight: 400;">El silencio de Siria y Hezbolá ante lo que está sucediendo en Gaza es ensordecedor. El presidente Bashar Asad no olvida ni perdona a Hamás por su apoyo a los rebeldes sirios. Así pues, podemos asumir que no se siente demasiado molesto por los golpes que ha recibido el régimen de Gaza. Tras haberse quemado en la Segunda Guerra del Líbano (2006), el líder de Hezbolá, Hasán Nasrala, está decidido a no permitir que nadie le arrastre a un nuevo conflicto.</span></p></blockquote>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28110" data-post-type="none" ><a href="http://elmed.io/punto-de-inflexion-en-gaza/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/07/IAF-150x150.jpg" alt="Punto de inflexión en Gaza" width="150" height="150" /></a><a href="http://elmed.io/punto-de-inflexion-en-gaza/" class="wp_rp_title">Punto de inflexión en Gaza</a></li><li data-position="1" data-poid="in-13484" data-post-type="none" ><a href="http://elmed.io/la-ue-quiere-volver-a-incluir-a-hamas-sea-considerada-una-organizacion-terrorista/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/05/terroristas-hamas-150x150.jpg" alt="La UE quiere volver a incluir a Hamás en su lista de grupos terroristas" width="150" height="150" /></a><a href="http://elmed.io/la-ue-quiere-volver-a-incluir-a-hamas-sea-considerada-una-organizacion-terrorista/" class="wp_rp_title">La UE quiere volver a incluir a Hamás en su lista de grupos terroristas</a></li><li data-position="2" data-poid="in-3504" data-post-type="none" ><a href="http://elmed.io/el-lider-de-hezbola-pierde-un-hermano-en-la-guerra-siria/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/04/hasan-nasrala-1-150x150.jpg" alt="El líder de Hezbolá pierde un hermano en la guerra siria" width="150" height="150" /></a><a href="http://elmed.io/el-lider-de-hezbola-pierde-un-hermano-en-la-guerra-siria/" class="wp_rp_title">El líder de Hezbolá pierde un hermano en la guerra siria</a></li><li data-position="3" data-poid="in-18680" data-post-type="none" ><a href="http://elmed.io/seguidores-del-isis-planean-hacerse-con-la-franja-de-gaza/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2014/02/islamic_state_of_iraq_Snapseed-150x150.jpg" alt="Seguidores del ISIS planean hacerse con la Franja de Gaza" width="150" height="150" /></a><a href="http://elmed.io/seguidores-del-isis-planean-hacerse-con-la-franja-de-gaza/" class="wp_rp_title">Seguidores del ISIS planean hacerse con la Franja de Gaza</a></li><li data-position="4" data-poid="in-10564" data-post-type="none" ><a href="http://elmed.io/en-defensa-de-israel-y-contra-el-terrorismo/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/10/Israel-Grungy-Flag-150x150.jpg" alt="En defensa de Israel y contra el terrorismo " width="150" height="150" /></a><a href="http://elmed.io/en-defensa-de-israel-y-contra-el-terrorismo/" class="wp_rp_title">En defensa de Israel y contra el terrorismo </a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.30'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28119","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 12/37 queries in 0.012 seconds using xcache
Object Caching 1575/1590 objects using xcache

 Served from: elmed.io @ 2021-05-24 10:08:45 by W3 Total Cache -->