<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Biden veta el gasoducto EastMed y pone en peligro a Europa - Revista El Medio</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2021/08/joe-biden-150x150.jpeg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2021/08/joe-biden-150x150.jpeg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elmed.io/biden-veta-el-gasoducto-eastmed-y-pone-en-peligro-a-europa/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Biden veta el gasoducto EastMed y pone en peligro a Europa RSS de los comentarios" href="http://elmed.io/biden-veta-el-gasoducto-eastmed-y-pone-en-peligro-a-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.31"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.31' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.31' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.31' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.31'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.31'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.31'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.31'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.31" />
<link rel='shortlink' href='http://elmed.io/?p=28555' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28555';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Biden+veta+el+gasoducto+EastMed+y+pone+en+peligro+a+Europa';
	window._wp_rp_post_tags = ['alemania', 'israel', 'ucrania', 'grecia', 'turqu%C3%ADa', 'gasoducto+eastmed', 'rusia', 'europa', 'recep+tayyip+erdogan', 'estados+unidos', 'mevl%C3%BCt+cavusoglu', 'chipre', 'joe+biden', 'contextos', 'el', 'pro', 'natur', 'del', 'metro', 'uno', 'lo', 'putin', 'la', 'como', 'europa', 'en', 'de', 'biden', 'ga'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">Biden veta el gasoducto EastMed y pone en peligro a Europa</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/burak-bekdil/'>Burak Bekdil</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="627" src="http://elmed.io/wp-content/uploads/2021/08/joe-biden-940x627.jpeg" class="attachment-image-post-thumb wp-post-image" alt="joe-biden" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2022-03-01 12:19:52<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Alemania'>Alemania</a><a class='tags' href='http://elmed.io/?s=Chipre'>Chipre</a><a class='tags' href='http://elmed.io/?s=Estados+Unidos'>Estados Unidos</a><a class='tags' href='http://elmed.io/?s=Europa'>Europa</a><a class='tags' href='http://elmed.io/?s=Gasoducto+EastMed'>Gasoducto EastMed</a><a class='tags' href='http://elmed.io/?s=Grecia'>Grecia</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Joe+Biden'>Joe Biden</a><a class='tags' href='http://elmed.io/?s=Mevlüt+Cavusoglu'>Mevlüt Cavusoglu</a><a class='tags' href='http://elmed.io/?s=Recep+Tayyip+Erdogan'>Recep Tayyip Erdogan</a><a class='tags' href='http://elmed.io/?s=Rusia'>Rusia</a><a class='tags' href='http://elmed.io/?s=Turquía'>Turquía</a><a class='tags' href='http://elmed.io/?s=Ucrania'>Ucrania</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/burak-bekdil/">Burak Bekdil</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/138.thumbnail.jpg" alt="Burak Bekdil" width="260" height="260" class="photo" /><div id="author-description">Periodista turco. Escribe en <i>Hürriyet Daily News</i> y es miembro del Middle East Forum.&nbsp;<i><a href="http://elmed.io/author/burak-bekdil/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/burak-bekdil/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>Mientras Biden se empeñaba en debilitar a tres grandes aliados de EEUU en el Mediterráneo para apaciguar a Erdogan y daba rienda a la fantasía de la 'energía verde' para contentar al Partido Demócrata, Ankara volvía a demostrar que sólo es un aliado de Occidente a tiempo parcial<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p><span style="font-weight: 400;">Una vez más, los errores estratégicos de juicio del presidente de EEUU, <strong>Joe Biden</strong>, acarrean costes estratégicos: apaciguando a la Turquía pro Putin, aliada a tiempo parcial en la OTAN, <strong>pone en riesgo la seguridad energética de Europa</strong>.</span></p>
<p><span style="font-weight: 400;">En los últimos años, el Mediterráneo oriental se ha convertido en una bomba de mecha corta asentada sobre unos <strong>ricos yacimientos de hidrocarburos que Turquía reclama de manera harto cuestionable</strong> frente a una alianza que aglutina a Grecia, Chipre e Israel.</span></p>
<p><span style="font-weight: 400;">En ese tira y afloja, <strong>Turquía <a href="https://english.aawsat.com/home/article/2051856/turkey-threatens-launch-military-operations-mediterranean" target="_blank">amenazó</a> con emprender acciones militares</strong> si la alianza rival seguía adelante con sus planes de dejarla de lado y transportar 20.000 millones de metros cúbicos anuales de gas natural a Europa mediante un gasoducto submarino. Ankara aduce que se violaría su soberanía sobre el Mediterráneo y propone como alternativa transportarlo por un gasoducto menos costoso que atraviese su territorio.</span></p>
<p><span style="font-weight: 400;">Otros países de la región, como Egipto, Jordania, el Líbano y los Estados del Golfo, secundaron lo que posteriormente se conoció como el <strong>Grupo EastMed</strong>, también respaldado por la UE y por EEUU… hasta hace poco.</span></p>
<p><span style="font-weight: 400;">Y es que <strong>recientemente Biden sorprendió a los socios del EastMed retirando abruptamente el respaldo de EEUU al proyecto</strong>, con lo que le dio el rejón de muerte, impidiendo así que Europa diversifique su suministro energético y asegurando a Rusia ingresos aún mayores con los que engrasar su maquinaria bélica. La Casa Blanca afirmó que el proyecto, de 7.000 millones de dólares, es antitético con sus “objetivos climáticos”. Por lo visto, Biden confía en que nadie siga utilizando combustibles fósiles en 2025, el año previsto para la conclusión del gasoducto, por mucho que no se vislumbren alternativas en el horizonte (y que rivales de América como Rusia e Irán vayan a seguir con sus suministros). Su Administración también aludió a una supuesta falta de viabilidad económica y comercial, aunque un <a href="https://ec.europa.eu/inea/sites/default/files/cefpub/summary_7.3.1-0025-elcy-s-m-15_final.pdf" target="_blank">estudio</a> financiado en 2019 por la UE confirmó que “el Proyecto EastMed es técnicamente factible, económicamente viable y comercialmente competitivo”.</span></p>
<p><span style="font-weight: 400;">Son pocos los que concuerdan con el razonamiento de Biden.</span></p>
<p><span style="font-weight: 400;">El analista griego de defensa Teofrasto Andreópulos ha <a href="https://www.defencenet.gr/defencenet-tv/914257_oi-ipa-akyronoyn-ton-eastmed-kai-yiothetoyn-tis-theseis-tis-toyrkias-gia-tin" target="_blank">asegurado</a> que la decisión de Biden supone <strong>una victoria para Turquía y una derrota para Grecia</strong>:</span></p>
<blockquote><p>En resumidas cuentas, esto significa que Turquía, que supuestamente se está granjeando la antipatía de los americanos, ha obtenido justo lo que quería: la cancelación del gasoducto.</p>
<p>Más allá de los factores económicos y comerciales, el más importante parámetro en la posición norteamericana, no justificada en documento alguno, apunta a que el gasoducto es una fuente de tensión en el Mediterráneo oriental, ¡lo cual equivale claramente a adoptar la posición de Turquía!</p>
<p>Es decir, que los americanos no quieren el oleoducto porque lo mismo Ankara se enfada.</p></blockquote>
<p><span style="font-weight: 400;">A nadie debe sorprender que la decisión norteamericana haya reforzado al presidente islamista de Turquía, </span><span style="font-weight: 400;">Recep Tayyip Erdogan, que jamás ha ocultado sus irredentistas <a href="https://www.aydinlik.com.tr/haber/mavi-vatan-icin-guclu-donanma-236132" target="_blank">ambiciones</a> neo-otomanas sobre lo que considera el “lago turco”: los mares Egeo y Mediterráneo. </span><span style="font-weight: 400;">El pasado 18 de enero, en un discurso, <a href="https://m.turkiyegazetesi.com.tr/gundem/817405.aspx" target="_blank">afirmó</a>: <strong>“Sin Turquía, el gas del Mediterráneo no se puede llevar a Europa”</strong>.</span></p>
<p><span style="font-weight: 400;">El cambio de Biden se produce cuando<strong> Turquía está probando sus fuerzas en el Egeo y el Mediterráneo</strong>. Ignorando las severas limitaciones presupuestarias y una dura crisis económica, el Gobierno turco está <a href="https://www.defenceturkey.com/files/issues/DT_91_web.pdf" target="_blank">dotando</a> a su Armada de tres nuevas fragatas, naves de guerra antisubmarino no tripuladas, submarinos, naves de superficie no tripuladas, un buque para la recopilación de inteligencia, barcos de asalto, un misil antibuque de fabricación local y un muelle para el aterrizaje de helicópteros por valor de 1.200 millones de dólares.</span></p>
<p><span style="font-weight: 400;">Más importante: el tremendo error de cálculo de Biden se produjo sólo unas semanas antes de que Rusia invadiera Ucrania y proclamara sus </span><i><span style="font-weight: 400;">diktats</span></i><span style="font-weight: 400;"> sobre la <strong>reconfiguración del mapa energético europeo</strong>.</span></p>
<p><span style="font-weight: 400;">El 22 de febrero, poco después de que Rusia reconociera formalmente a dos regiones separatistas del este de Ucrania, <a href="https://thehill.com/policy/international/595281-the-breakaway-ukrainian-territories-at-center-of-russias-focus" target="_blank">Donetsk y Luhansk</a>, Alemania <a href="https://www.reuters.com/business/energy/germanys-scholz-halts-nord-stream-2-certification-2022-02-22/" target="_blank">anunció</a> que suspendía el proyecto Nord Stream 2, un gasoducto en el Báltico diseñado para <strong>duplicar el flujo de gas ruso suministrado directamente a Alemania y Europa Occidental dejando de lado a Ucrania</strong>. El Nord Stream 2, valorado en 11.000 millones de dólares y posiblemente el proyecto energético europeo más divisivo, se concluyó en septiembre, pero no ha entrado en funcionamiento porque aún tiene que recibir la certificación de Alemania y la UE. Así que Alemania suspendió </span><i><span style="font-weight: 400;">heroicamente</span></i><span style="font-weight: 400;"> un gasoducto que no está operativo.</span></p>
<p><span style="font-weight: 400;">“¡Bienvenidos al mundo feliz en el que los europeos pronto pagarán 2.000 euros por 1.000 metros cúbicos de gas natural!”, <a href="https://twitter.com/MedvedevRussiaE/status/1496112456858574849" target="_blank">tuiteó</a> Dimitri Medvédev, expresidente y ex primer ministro de Rusia, ahora vicepresidente de su Consejo de Seguridad, que sugería así que <strong>los precios se duplicarán</strong> como consecuencia de la suspensión del proyecto.</span></p>
<p><span style="font-weight: 400;">Las alertas sobre las consecuencias de acabar con el EastMed –y, por tanto, de impedir que Europa diversifique su suministro energético– llegaron poco antes de la incursión militar rusa. Desde luego, fue <strong>otro claro mensaje que Biden prefirió ignorar</strong>. El 24 de enero, el congresista republicano Gus Bilirakis <a href="https://bilirakis.house.gov/media/press-releases/bilirakis-and-malliotakis-push-back-biden-s-abandonment-key-allies" target="_blank">publicó</a> un comunicado de prensa en el que se leía:</span></p>
<blockquote><p>Como es una opción energética más limpia que el carbón, el gas natural es un recurso crucial para los Gobiernos que buscan una transición hacia fuentes más verdes. La Unión Europea así lo reconoce y ha declarado el Gasoducto del Mediterráneo Oriental un “proyecto especial”.</p>
<p>“Las acciones de la Administración Biden en esta materia son especialmente cuestionables e hipócritas, a la luz de su tácita aprobación del gasoducto ruso Nord Stream, que no hará sino agravar la dependencia energética europea de un adversario volátil”, declaró el congresista Bilirakis”.</p></blockquote>
<p><span style="font-weight: 400;">Mientras Biden se empeñaba en debilitar a tres grandes aliados de EEUU en el Mediterráneo para apaciguar a Erdogan y daba rienda a la fantasía de la <em>energía verde</em> –cuando faltan años para que esté lista o sea asequible– para contentar al Partido Demócrata, <strong>Ankara volvía a demostrar que sólo es un aliado de Occidente a tiempo parcial</strong></span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">El 25 de febrero, una vez producida la invasión rusa de Ucrania, <strong>Turquía se abstuvo en la votación para suspender la pertenencia de Rusia al Consejo de Europa</strong>. “Durante la votación en Estrasburgo, Turquía decidió abstenerse”, <a href="https://newsbeezer.com/ksaeng/turkey-abstains-to-expel-russia-from-the-council-of-europe/" target="_blank">informó</a> el ministro turco de Exteriores, Mevlut Cavusoglu. «No queremos interrumpir el diálogo con Rusia”.</span></p>
<p><span style="font-weight: 400;"><strong>Biden debería revertir inmediatamente su decisión</strong> y dar luz verde al gasoducto EastMed.</span></p>
<p><span style="font-weight: 400;">En diciembre de 2019, Biden describió a Erdogan como un autócrata y <a href="https://www.theguardian.com/us-news/2021/apr/24/joe-biden-armenian-genocide-recognition" target="_blank">prometió</a> empoderar a los partidos de la oposición turca mediante procesos democráticos. <strong>¿Fue una broma, o acaso Biden es un secreto admirador de Erdogan?</strong></span></p>
<p><span style="color: #808080;"><em>© <a style="color: #808080;" href="https://www.gatestoneinstitute.org/18281/biden-europe-eastmed-pipeline" target="_blank">Versión original</a> (en inglés): Gatestone Institute<br />
<em><em>© Versión en español: <a style="color: #808080;" href="http://elmed.io/" target="_blank"><em>Revista El Medio</em></a></em></em></em></span><strong><br />
</strong></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-26782" data-post-type="none" ><a href="http://elmed.io/turquia-amenaza-con-reactivar-la-crisis-migratoria-europea/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/03/bandera-turca-gente-150x150.jpg" alt="Turquía amenaza con reactivar la crisis migratoria europea" width="150" height="150" /></a><a href="http://elmed.io/turquia-amenaza-con-reactivar-la-crisis-migratoria-europea/" class="wp_rp_title">Turquía amenaza con reactivar la crisis migratoria europea</a></li><li data-position="1" data-poid="in-25287" data-post-type="none" ><a href="http://elmed.io/turquia-pone-a-grecia-en-el-punto-de-mira-otra-vez/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2017/02/Bandera-Turquía-Fuego-940x626-150x150.jpg" alt="Turquía pone a Grecia en el punto de mira (otra vez)" width="150" height="150" /></a><a href="http://elmed.io/turquia-pone-a-grecia-en-el-punto-de-mira-otra-vez/" class="wp_rp_title">Turquía pone a Grecia en el punto de mira (otra vez)</a></li><li data-position="2" data-poid="in-26522" data-post-type="none" ><a href="http://elmed.io/objetivo-contener-a-erdogan/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2016/11/Erdogan-940x600-150x150.png" alt="Objetivo: contener a Erdogan" width="150" height="150" /></a><a href="http://elmed.io/objetivo-contener-a-erdogan/" class="wp_rp_title">Objetivo: contener a Erdogan</a></li><li data-position="3" data-poid="in-27622" data-post-type="none" ><a href="http://elmed.io/turquia-en-pie-de-guerra/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/06/bandera-turca-2-150x150.jpg" alt="Turquía, en pie de guerra" width="150" height="150" /></a><a href="http://elmed.io/turquia-en-pie-de-guerra/" class="wp_rp_title">Turquía, en pie de guerra</a></li><li data-position="4" data-poid="in-23176" data-post-type="none" ><a href="http://elmed.io/la-guerra-de-erdogan-contra-occidente/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/04/erdogan-turquia-150x150.jpg" alt="La guerra de Erdogan contra Occidente" width="150" height="150" /></a><a href="http://elmed.io/la-guerra-de-erdogan-contra-occidente/" class="wp_rp_title">La guerra de Erdogan contra Occidente</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.31'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28555","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 7/59 queries in 1.158 seconds using xcache
Object Caching 1576/1645 objects using xcache

 Served from: elmed.io @ 2022-03-01 12:35:04 by W3 Total Cache -->