<!DOCTYPE html>
	
<!--[if IE 7]>
	<html class="ie ie7" lang="es-ES">
<![endif]-->

<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES">
<![endif]-->

<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->

<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Biden el incompetente, América la irrelevante</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://elmed.io/xmlrpc.php" />
	<link rel="shortcut icon" type="image/png" href="http://elmed.io/wp-content/themes/elmedio/img/favicon.png" />
	
	<script src="http://elmed.io/wp-content/themes/elmedio/js/jquery-1.7.min.js" type="text/javascript"></script>

		<!--[if lt IE 9]>
		<script src="http://elmed.io/wp-content/themes/elmedio/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	            <meta name="og:image" content="http://elmed.io/wp-content/uploads/2021/02/joe-biden-150x150.jpg"/>
      <meta property="og:image" content="http://elmed.io/wp-content/uploads/2021/02/joe-biden-150x150.jpg"/>
      
		
	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las apariciones del presidente de EEUU en la escena internacional hacen más mal que bien."/>
<link rel="canonical" href="http://elmed.io/biden-el-incompetente-america-la-irrelevante/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Feed" href="http://elmed.io/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; RSS de los comentarios" href="http://elmed.io/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista El Medio &raquo; Biden el incompetente, América la irrelevante RSS de los comentarios" href="http://elmed.io/biden-el-incompetente-america-la-irrelevante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elmed.io\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.32"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elmed.io/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-slider-css'  href='http://elmed.io/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.2.32' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://elmed.io/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://elmed.io/wp-content/plugins/rotatingtweets/css/style.css?ver=4.2.32' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://elmed.io/wp-content/themes/elmedio/style.css?ver=4.2.32' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://elmed.io/wp-content/themes/elmedio/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popular-widget-css'  href='http://elmed.io/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.2.32'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.2.32'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.2.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"left","direction":"left","touch_swipe":"false","item_width":"184","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.2.32'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmed.io/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmed.io/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.32" />
<link rel='shortlink' href='http://elmed.io/?p=28716' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://elmed.io/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '28716';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Biden+el+incompetente%2C+Am%C3%A9rica+la+irrelevante';
	window._wp_rp_post_tags = ['ir%C3%A1n', 'rusia', 'estados+unidos', 'petr%C3%B3leo', 'arabia+saud%C3%AD', 'programa+nuclear+iran%C3%AD', 'mohamed+ben+salman', 'joe+biden', 'israel', 'ucrania', 'contextos', 'le', 'lo', 'han', 'la', 'abraham', 'biden', 'joe', 'barack', 'de', 'como', 'en', 'isra', 'el', 'del', 'israel'];
</script>
<link rel="stylesheet" href="http://elmed.io/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body>
	<header>
	
		<div class="container_12">
			<div class="grid_6 alpha omega social">
				<span class="color1">Síganos en:</span>
				<a href="https://www.facebook.com/revistaelmedio" target="_blank" class="social_icon facebook"></a>
				<a href="https://twitter.com/RevistaElMedio" target="_blank" class="social_icon twitter"></a>
				<a href="https://plus.google.com/105685674210157825637/posts" target="_blank" class="social_icon google"></a>
				<a href="http://elmed.io/feed" target="_blank" class="social_icon rss"></a>
				<a href="#" class="social_icon youtube"></a>
			</div>
			<div class="grid_6 alpha omega social">
				<div class="color1 alignR mtop10">El <b>Gran Oriente Medio</b>, en espa&ntilde;ol</div>
			</div>
			<div class="grid_12 alpha omega homepage"><a href="http://elmed.io" class="logo"></a></div>
			
		</div>

		
		<!-- El menú estaba aquí -->
		
				<nav id="menu" role="navigation">
			<div class="container_12">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-15779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15779"><a href="http://elmed.io/glosario/">Glosario</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="http://elmed.io/category/blog/">El Blog</a></li>
</ul></div>			</div>
		</nav>
		
	</header>
	
	<div class="container_12">

		            
	


		
		<div class="grid_12">
			<center>
				<script src="//www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/9065681/elmedio_728x90/second_level_ad_unit', [728, 90]).display();
				</script>
			</center>
		</div>
		
		<div class="grid_12">
		<!-- category-title -->
						<h1 class="title-2">Contextos</h1>
			<h2 class="titleBig">Biden el incompetente, América la irrelevante</h2>
			
						
			<h3>Por <a href='http://elmed.io/author/jonathan-s-tobin/'>Jonathan S. Tobin</a>&nbsp;</h3>
		</div>
	
		<div class="grid_12 mbottom20">
			<center>
			<img width="940" height="627" src="http://elmed.io/wp-content/uploads/2021/02/joe-biden-940x627.jpg" class="attachment-image-post-thumb wp-post-image" alt="joe-biden" />			
		</div>

		<div style="margin-right: 50px;width: 260px;" class="grid_4 alpha">
			<aside class="widget widget_text">
			<div class="textwidget mbottom10">
				Fecha: 2022-07-29 12:55:49<br>

				Tags:
				<a class='tags' href='http://elmed.io/?s=Arabia+Saudí'>Arabia Saudí</a><a class='tags' href='http://elmed.io/?s=Estados+Unidos'>Estados Unidos</a><a class='tags' href='http://elmed.io/?s=Irán'>Irán</a><a class='tags' href='http://elmed.io/?s=Israel'>Israel</a><a class='tags' href='http://elmed.io/?s=Joe+Biden'>Joe Biden</a><a class='tags' href='http://elmed.io/?s=Mohamed+ben+Salman'>Mohamed ben Salman</a><a class='tags' href='http://elmed.io/?s=petróleo'>petróleo</a><a class='tags' href='http://elmed.io/?s=programa+nuclear+iraní'>programa nuclear iraní</a><a class='tags' href='http://elmed.io/?s=Rusia'>Rusia</a><a class='tags' href='http://elmed.io/?s=Ucrania'>Ucrania</a>
			</div>
			</aside>

			<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="add_share">
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5459f9370f8b7bfe" async="async"></script>
</div></div>
		</aside><aside id="authorspotlight-2" class="widget AuthorSpotlight_Widget"><h3 class="widget-title"></h3><div id="author-spotlight"><div id="author-profile"><h2><a href="http://elmed.io/author/jonathan-s-tobin/">Jonathan S. Tobin</a></h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="http://elmed.io/wp-content/uploads/userphoto/74.thumbnail.jpg" alt="Jonathan S. Tobin" width="260" height="260" class="photo" /><div id="author-description">Director de JNS (Jewish News Syndicate).&nbsp;<i><a href="http://elmed.io/author/jonathan-s-tobin/" title="Read full Profile"></a></i></div><!--#author-description--><div id="author-link"><a href="http://elmed.io/author/jonathan-s-tobin/" title="More articles by this author"></a></div></div><!--#author-profile--></div><!--#author-spotlight--></aside>

			<cite class='feature'><span class='quote'>"</span>el viaje a Arabia Saudí, junto con las habituales y crecientes meteduras de pata de Biden, que alimentan la preocupación por su edad y su salud, puso de relieve un problema más importante. Después de tratar con una Administración alternativamente hostil y amigable a regañadientes desde enero de 2021, los saudíes parecen haber llegado a la misma conclusión sobre Biden que sus enemigos iraníes. Lo consideran un líder débil y poco fiable y lo tratan en consecuencia<span class='quote'>"</span></cite>		</div>

		<div class="grid_8 omega brdTop the_content">
			<p>Ahora que se ha asentado el polvo de la <strong>gira del presidente Joe Biden por Oriente Medio</strong>, es hora de que tanto sus partidarios como sus críticos admitan que mucho de lo que han estado discutiendo no importa tanto como creen.</p>
<p>El debate en Israel sobre la visita pareció centrarse en si el simbolismo de la reafirmación pública de Biden de la alianza entre los dos países era más importante que el hecho de que sus políticas perjudiquen o no a Israel, y que sus esfuerzos por preservar una alianza anti Irán con las naciones árabes. En contra de los deseos de sus críticos de izquierda, Biden no está desmantelando sino preservando los pilares de la <strong>relación entre Estados Unidos e Israel</strong>. Lo cual fue suficiente para que el <em>establishment</em> político y mediático israelí le diera el tratamiento de héroe. Al mismo tiempo, su insistencia en resucitar el enfoque del presidente Barack Obama sobre Irán y los palestinos es profundamente preocupante. Lo mismo puede decirse de los ínfimos avances para ampliar los Acuerdos de Abraham registrados durante su mandato.</p>
<p>Pero aunque es necesario analizar el impacto de las deficiencias de las políticas de la Administración, el debate sobre la gira y sus consecuencias debe situarse en una perspectiva más amplia. El problema no es tanto la insensata posición de Biden sobre cómo detener la carrera nuclear iraní, o que sus gestos hacia la Autoridad Palestina socavan la paz en lugar de promoverla. El problema es que<strong> un presidente ampliamente percibido como débil e incapaz</strong> de idear o ejecutar una estrategia coherente de política exterior es un lastre para los aliados de Estados Unidos, independientemente de lo inteligentes o estúpidas que sean sus iniciativas concretas.</p>
<p><strong>Los primeros 18 meses de Biden han sido duros</strong>. Tras llegar al cargo con altos índices de popularidad, sus cifras de aprobación se han desplomado en el último año, pues el desastre de Afganistán, la inflación récord (creada en parte por un gasto descontrolado), los problemas en la cadena de suministro como consecuencia de las secuelas de la pandemia del coronavirus en todo el mundo y el hundimiento de la economía han socavado la confianza en su liderazgo.</p>
<p>Aunque algunos le dan buena nota por su enérgica respuesta a la agresión rusa contra Ucrania, la estrategia de aislar a Rusia y tratar de destruir su economía ha resultado contraproducente. Puede que los rusos no hayan conseguido conquistar Ucrania, pero no están peor que antes de que su presidente, Vladímir Putin, diera la orden de intentar apoderarse de un país vecino. Por el contrario, <strong>Estados Unidos ha sufrido mucho con las políticas energéticas de Biden</strong>, tanto dentro de sus fronteras, debido a la fidelidad de la Administración a la doctrina ecologista, como en el extranjero, debido al enfrentamiento con Rusia. Parte de la culpa es de Putin, pero los errores de Biden son tanto o más responsables de la debacle económica generada.</p>
<p>Después de todo, fueron las consecuencias de la guerra de Ucrania -y no el deseo de lograr un avance <em>histórico</em> entre Israel y Arabia Saudí- lo que motivó su reciente viaje. A pesar de la obsesiva atención que recibieron sus actividades en Israel, el acontecimiento principal fue su posterior visita a Riad. Después de comprometerse a tratar a Arabia Saudí -y a su dirigente <em>de facto</em>, el príncipe heredero Mohamed ben Salmán (MbS)- como un paria internacional, Biden se vio obligado a ir al reino del desierto con la gorra en la mano para pedirle que hiciera algo para aminorar las consecuencias que sus decisiones han tenido en la economía estadounidense. Eso significó <strong>tragarse sus palabras y reunirse con MbS</strong>.</p>
<p>Sin embargo, esa humillación (y el estúpido choque de puños que intentó con el príncipe, en vez del usual apretón de manos) no habría sido nada si hubiera logrado algo que contribuyera a resolver el dilema estratégico que tiene planteado Estados Unidos. Pero no lo logró. La Administración puede exhibir algunos gestos en lo relacionado con el aumento de la producción de petróleo, pero en lo fundamental no consiguió nada de MbS que no estuviera en marcha antes de la visita de Biden. Para colmo, <strong>los saudíes contradijeron su versión sobre su encuentro con MbS</strong>, según la cual puso sobre el tapete los derechos humanos y la supuesta responsabilidad del príncipe en el asesinato de Yamal Jashogui, columnista ocasional del <em>Washington Post</em> y probable agente de influencia de Qatar y sus aliados iraníes.</p>
<p>Hay que plantear serios interrogantes sobre una política estadounidense que parece considerar la defensa de la integridad territorial de Ucrania como su máxima prioridad, mientras al mismo tiempo persigue el apaciguamiento de Irán y no consigue elaborar una estrategia consistente o coherente para <strong>contrarrestar la influencia de China</strong>.</p>
<p>Pero el viaje a Arabia Saudí, junto con las habituales y crecientes meteduras de pata de Biden, que alimentan la preocupación por su edad y su salud, puso de relieve un problema más importante. Después de tratar con una Administración alternativamente hostil y amigable a regañadientes desde enero de 2021, los saudíes parecen haber llegado a la misma conclusión sobre Biden que sus enemigos iraníes. <strong>Lo consideran un líder débil y poco fiable y lo tratan en consecuencia</strong>, algo alucinante dado el enorme desequilibrio de poder entre los dos países.</p>
<p>Pese a que están mucho mejor cuando son ignorados por Washington y la prensa internacional, los israelíes disfrutaron de la atención que les prestó Biden. El primer ministro, Yair Lapid, y su aliado, el presidente Isaac Herzog, aprovecharon la ocasión al máximo, colmando de honores al líder estadounidense, en la esperanza de que ayude a alejar la posibilidad de que el ex primer ministro Benjamín Netanyahu vuelva al poder en las elecciones de otoño. Esto implicó disimular las diferencias en cuestiones importantes y tratar los pequeños triunfos -por ejemplo, el vuelo directo entre Israel y Arabia Saudí- como si fueran importantes, a pesar de que Jerusalén y Washington no lograron que Riad hiciera más para formalizar su <strong>alianza con el Estado judío</strong>.</p>
<p>Pero <strong>los saudíes no ocultaron su desprecio por Biden</strong>, dándole una bienvenida mucho menos fastuosa que la que recibió Trump cuando los visitó en 2017. Más que buscar complacerlo, fueron claros sobre su desconfianza. Eso encaja con la evaluación que los iraníes hacen de Biden: parecen disfrutar del juego de llevarle a negociaciones en las que las concesiones estadounidenses nunca son suficientes para convencerle de que firme un acuerdo nuclear aún más frágil que el que Obama negoció en 2015.</p>
<p>La percepción de la incompetencia de Biden es algo que puede ser considerada injusta por su menguado grupo de partidarios. Pero va más allá de los malos números de las encuestas y de la incapacidad de la Casa Blanca para controlar el ciclo de noticias en prácticamente cualquier circunstancia. También desempeña un papel muy importante a la hora de determinar la capacidad de Estados Unidos de alcanzar sus objetivos en política exterior, independientemente de si las ideas que los sustentan son sólidas o no. Sea cual sea la causa, <strong>las apariciones de Biden en la escena internacional hacen más mal que bien</strong>.</p>
<p>Todo lo que Biden logró en la gira por Oriente Medio fue poner de manifiesto lo que ha socavado su Administración y provocado el desplome de su valoración popular. Más allá de los errores que Washington haya cometido en la región (y que parece estar dispuesto a seguir cometiendo),<strong> las cosas pintan mal para la alianza entre Estados Unidos e Israel y la lucha contra Irán</strong>.</p>
<p><span style="color: #808080;"><em>© <a style="color: #808080;" href="https://www.jns.org/opinion/bidens-incompetence-means-american-irrelevance/" target="_blank">Versión original</a> (en inglés): JNS<br />
© Versión en español: <a style="color: #808080;" href="https://www.gatestoneinstitute.org/18541/erdogan-nato-blackmail" target="_blank">Revista El Medio</a></em></span><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html" width="300" height="150"></iframe><span id="zoho_button_ext" style="display: none; position: absolute; z-index: 99999999; width: 80px; height: 31px; background-image: url('chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/images/zshare.png'); background-size: 80px 31px; opacity: 0.9; cursor: pointer; top: 0px; left: 0px;"></span></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html" width="300" height="150"></iframe></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html" width="300" height="150"></iframe></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html" width="300" height="150"></iframe></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html" width="300" height="150"></iframe></p>
<p><iframe id="zShareTpcCheck" style="display: none;" src="chrome-extension://ddafdejlekcmnafgnbllcfkebabhabcl/html/tpc.html"></iframe></p>

<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28699" data-post-type="none" ><a href="http://elmed.io/biden-en-oriente-medio-bano-de-realismo-politico/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2021/08/joe-biden-150x150.jpeg" alt="Biden en Oriente Medio: baño de realismo político" width="150" height="150" /></a><a href="http://elmed.io/biden-en-oriente-medio-bano-de-realismo-politico/" class="wp_rp_title">Biden en Oriente Medio: baño de realismo político</a></li><li data-position="1" data-poid="in-28391" data-post-type="none" ><a href="http://elmed.io/ordago-capital-de-biden-a-israel-que-quieren-los-palestinos-arabia-saudi-ya-no-es-lo-que-era/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/08/alerta-roja-150x150.jpg" alt="Órdago &#8216;capital&#8217; de Biden a Israel – Qué quieren los palestinos – Arabia Saudí ya no es lo que era" width="150" height="150" /></a><a href="http://elmed.io/ordago-capital-de-biden-a-israel-que-quieren-los-palestinos-arabia-saudi-ya-no-es-lo-que-era/" class="wp_rp_title">Órdago &#8216;capital&#8217; de Biden a Israel – Qué quieren los palestinos – Arabia Saudí ya no es lo que era</a></li><li data-position="2" data-poid="in-28674" data-post-type="none" ><a href="http://elmed.io/el-plan-irani-para-dinamitar-la-normalizacion-arabe-israeli-y-seguir-expandiendo-su-revolucion/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/08/alerta-roja-150x150.jpg" alt="El plan iraní para dinamitar la normalización árabe-israelí y seguir expandiendo su revolución" width="150" height="150" /></a><a href="http://elmed.io/el-plan-irani-para-dinamitar-la-normalizacion-arabe-israeli-y-seguir-expandiendo-su-revolucion/" class="wp_rp_title">El plan iraní para dinamitar la normalización árabe-israelí y seguir expandiendo su revolución</a></li><li data-position="3" data-poid="in-14253" data-post-type="none" ><a href="http://elmed.io/ucrania-iran-y-la-amenaza-de-un-oriente-medio-nuclear/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2013/09/NuclearBombSpill-150x150.jpg" alt="Ucrania, Irán y la amenaza de un Oriente Medio nuclear" width="150" height="150" /></a><a href="http://elmed.io/ucrania-iran-y-la-amenaza-de-un-oriente-medio-nuclear/" class="wp_rp_title">Ucrania, Irán y la amenaza de un Oriente Medio nuclear</a></li><li data-position="4" data-poid="in-28555" data-post-type="none" ><a href="http://elmed.io/biden-veta-el-gasoducto-eastmed-y-pone-en-peligro-a-europa/" class="wp_rp_thumbnail"><img src="http://elmed.io/wp-content/uploads/2021/08/joe-biden-150x150.jpeg" alt="Biden veta el gasoducto EastMed y pone en peligro a Europa" width="150" height="150" /></a><a href="http://elmed.io/biden-veta-el-gasoducto-eastmed-y-pone-en-peligro-a-europa/" class="wp_rp_title">Biden veta el gasoducto EastMed y pone en peligro a Europa</a></li></ul></div></div>
		</div>

				
		
	</div>
		
	
	<footer>
		<div class="container_12">
			<div class="grid_12 alpha omega mbottom20">
				<h1 class="title-3">elmed.io</h1>
			</div>
		</div>

		<div class="container_12">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="http://elmed.io/category/contextos/">Contextos</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://elmed.io/category/imaginario/">Imaginario</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://elmed.io/category/revista-de-prensa/">Revista de Prensa</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://elmed.io/paises/">Países</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://elmed.io/quien-es-quien/">Quién es Quién</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://elmed.io/category/la-libreria/">La Librería</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="http://elmed.io/autores/">Autores</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://elmed.io/acerca-de/">Acerca de</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://elmed.io/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://elmed.io/contacto/">Contacto</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"></aside><aside id="wysija-3" class="widget widget_wysija"><h3 class="widget-title">Suscríbete a nuestro Boletín</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nombre</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nombre"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Aceptar" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://elmed.io/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		</div>
		
		<div class="container_12">
			<div class="grid_12 alpha omega mtop20">
				<p>&copy; Copyright 2013-2015, El Medio, Inc.</p>
			</div>
		</div>
		
	</footer>
	<div id="aafc303"><ul></ul></div><script type="text/javascript"> document.getElementById("aafc303").style.display="none"; </script><script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"8000","duration":"600","start":"1","slideshow":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://elmed.io/wp-includes/js/comment-reply.min.js?ver=4.2.32'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/themes/elmedio/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"28716","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.6.18'></script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elmed.io\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmed.io/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.18'></script>
	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39955688-1', 'elmed.io');
	  ga('send', 'pageview');
	</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 8/105 queries in 1.566 seconds using xcache
Object Caching 1511/1716 objects using xcache

 Served from: elmed.io @ 2022-07-29 12:58:57 by W3 Total Cache -->